<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>3 ülkede daha mutasyonlu virüs tespit edildi</title>
<meta charset="utf-8">

<meta name="description" content="Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi." />
<meta name="keywords" content="Koronavirüs, pandemi, covid19, mutasyon" />
<meta name="news_keywords" content="Koronavirüs, pandemi, covid19, mutasyon" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="3 ülkede daha mutasyonlu virüs tespit edildi" />
<meta property="og:description" content="Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi." />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2021/01/3-ulkede-daha-mutasyonlu-virus-tespit-edildi_e72c4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="3 ülkede daha mutasyonlu virüs tespit edildi" />
<meta name="twitter:url" content="http://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="3 ülkede daha mutasyonlu virüs tespit edildi" />
<meta name="twitter:description" content="Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi." />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2021/01/3-ulkede-daha-mutasyonlu-virus-tespit-edildi_e72c4.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2021/01/3-ulkede-daha-mutasyonlu-virus-tespit-edildi_e72c4.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="3 ülkede daha mutasyonlu virüs tespit edildi">
<meta name="dc.keywords" content="Koronavirüs, pandemi, covid19, mutasyon">
<meta name="dc.description" content="Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi.">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '284052',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="3 ülkede daha mutasyonlu virüs tespit edildi" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
 <div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>13</span></div>
<small class="hs-wt-desc">parçalı az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="İLAN Haberleri" href="https://www.yenicagri.com/ilan/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">İLAN</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-4">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-5">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-6">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-7">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-8">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-9">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-10">Türkiye</a>
<a title="Tanıtım Yazıları Haberleri" href="https://www.yenicagri.com/tanitim-yazilari/" id="k14508" class="hs-nav-link hs-ripple hs-nav-14508 hs-order-11">Tanıtım Yazıları</a>
<a title="İstanbul Haberleri" href="https://www.yenicagri.com/ist/" id="k17957" class="hs-nav-link hs-ripple hs-nav-17957 hs-order-12">İstanbul</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:03</span>
</span>
<a href="https://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" title="3 ülkede daha mutasyonlu virüs tespit edildi" class="hs-lm-title">3 ülkede daha mutasyonlu virüs tespit edildi</a>
</div>
 <div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:01</span>
</span>
<a href="https://www.yenicagri.com/ist/bagcilar-da-polis-uyusturucu-saticilari-boyle-yakalandi-h284051.html" title="Bağcılar&#039;da polis uyuşturucu satıcıları böyle yakalandı" class="hs-lm-title">Bağcılar&#039;da polis uyuşturucu satıcıları böyle yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:00</span>
</span>
<a href="https://www.yenicagri.com/genel/46-yilda-sokaga-atilan-100-bin-kitabi-topladi-dukkan-acti-h284050.html" title="46 yılda sokağa atılan 100 bin kitabı topladı dükkan açtı" class="hs-lm-title">46 yılda sokağa atılan 100 bin kitabı topladı dükkan açtı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:59</span>
</span>
<a href="https://www.yenicagri.com/genel/bugdayda-kuraklik-tehdidi-h284049.html" title="Buğdayda kuraklık tehdidi" class="hs-lm-title">Buğdayda kuraklık tehdidi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:00</span>
</span>
<a href="https://www.yenicagri.com/ist/uskudar-da-441-yillik-tarihi-cami-onune-yolyapimi-tartismasi-h284048.html" title="Üsküdar&#039;da 441 yıllık tarihi cami önüne yol yapımı tartışması " class="hs-lm-title">Üsküdar&#039;da 441 yıllık tarihi cami önüne yol yapımı tartışması </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:59</span>
</span>
<a href="https://www.yenicagri.com/genel/diyarbakir-da-kisitlamayi-ihlal-eden-maskesiz-ve-kimliksiz-h284047.html" title="Diyarbakır&#039;da kısıtlamayı ihlal eden, maskesiz ve kimliksiz kişi, polisle tartıştı" class="hs-lm-title">Diyarbakır&#039;da kısıtlamayı ihlal eden, maskesiz ve kimliksiz kişi,...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:58</span>
</span>
<a href="https://www.yenicagri.com/dunya/ingiltere-10-ile-30-dakika-arasinda-sonuc-veren-koronavirus-testlerini-h284046.html" title="İngiltere, 10 ile 30 dakika arasında sonuç veren koronavirüs testlerini tanıttı" class="hs-lm-title">İngiltere, 10 ile 30 dakika arasında sonuç veren koronavirüs testlerini...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:55</span>
</span>
<a href="https://www.yenicagri.com/saglik/bakan-varank-virus-benzeri-parcaciklara-dayali-asi-h284044.html" title="Bakan Varank: &#039;Virüs benzeri parçacıklara&#039; dayalı aşı çalışmasında önemli bir aşamaya geldik" class="hs-lm-title">Bakan Varank: &#039;Virüs benzeri parçacıklara&#039; dayalı aşı...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:53</span>
</span>
<a href="https://www.yenicagri.com/genel/gokceada-ve-bozcaada-ya-yarinki-feribot-seferleri-iptal-edildi-h284043.html" title="Gökçeada ve Bozcaada&#039;ya yarınki feribot seferleri iptal edildi" class="hs-lm-title">Gökçeada ve Bozcaada&#039;ya yarınki feribot seferleri iptal edildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
 <i class="fa fa-clock-o"></i> <span>16:51</span>
</span>
<a href="https://www.yenicagri.com/bilim-ve-teknoloji/whatsappin-yeni-sozlesmesinden-sonra-kullanicilar-telegram-a-h284042.html" title="WhatsApp’ın yeni sözleşmesinden sonra kullanıcılar Telegram&#039;a yöneldi" class="hs-lm-title">WhatsApp’ın yeni sözleşmesinden sonra kullanıcılar Telegram&#039;a...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1541</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">442.864</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.4415</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.0692</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.0685</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="284024" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/1772-sozlesmeli-personel-alinacak-h284024.html" title="1.772 Sözleşmeli Personel Alınacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/01/İÇİŞLERİ.jpg" alt="1.772 Sözleşmeli Personel Alınacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">1.772 Sözleşmeli Personel Alınacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="284023" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/genclik-ve-spor-uzman-yardimcisi-alinacak-h284023.html" title="Gençlik ve Spor Uzman Yardımcısı alınacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/01/Spor.jpg" alt="Gençlik ve Spor Uzman Yardımcısı alınacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Gençlik ve Spor Uzman...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="284022" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/arazi-satisi-yapilacaktir-h284022.html" title="Arazi satışı yapılacaktır ">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/01/ÇANAKKALE.jpg" alt="Arazi satışı yapılacaktır " />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Arazi satışı yapılacaktır </span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="283965" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/devlet-memuru-alinacak-h283965.html" title="Devlet Memuru Alınacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/01/Resim.jpg" alt="Devlet Memuru Alınacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Devlet Memuru Alınacak</span></div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh283995">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/gundem/prof-dr-orta-yeralti-sularini-tukettik-rezerv-olarak-saklamaliyiz-h283995.html" title="Prof. Dr. Orta: Yeraltı sularını tükettik, rezerv olarak saklamalıyız" target="_blank">Prof. Dr. Orta: Yeraltı sularını tükettik, rezerv olarak saklamalıyız</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">3 ülkede daha mutasyonlu virüs tespit edildi</h1>
<p class="lead hs-head-font">Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-284052">
<article id="haber-284052" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>3 ülkede daha mutasyonlu virüs tespit edildi</h1>
<p>Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi.</p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/huseyin.jpg" alt="Hüseyin BAŞ" />
</div>
<div class="hs-editor-name pull-left">
Hüseyin BAŞ </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-01-11 10:03:15">11 Ocak 2021 Pazartesi 10:03</span></div>
<div class="pull-right muted" style="margin-right:20px;"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber284052">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2021/01/3-ulkede-daha-mutasyonlu-virus-tespit-edildi_e72c4.jpg" alt="3 ülkede daha mutasyonlu virüs tespit edildi" title="3 ülkede daha mutasyonlu virüs tespit edildi" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-284052"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(284052,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(284052,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(284052,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber284052-tt">
<div id="newsbody"><p>İlk olarak İngiltere'de görülen <strong class="klink">koronavirüs</strong>ün (Kovid-19) <strong class="klink">mutasyon</strong>a uğramış türünün 3 ülkede daha rastlandığı ifade edildi. Meksika'nın Tamaulipas eyaletinde, koronavirüsün (Kovid-19) İngiltere’de ortaya çıkan daha hızlı yayılan türüne rastlandı. </p>
<p><b>RUSYA'DA DA RASTLANDI</b></p>
<p>Rusya İnsan Sağlığı ve Tüketici Haklarını Koruma Servisi (Rospotrebnadzor) Başkanı Anna Popova, Rus devlet televizyon kanalı Rossiya 1'e yaptığı açıklamada, covid-19'un yeni bulaşıcı türünün İngiltere'den ülkeye dönen bir vatandaşta bulunduğunu ifade etti. </p>
<p><b>JAPONYA'DA DA GÖRÜLDÜ</b></p>
<p>Öte yandan, Japonya'nun başkenti Tokyo'daki Haneda Havalimanı'nda karantina altına alınan 4 kişide koronavirüsün (Kovid-19) yeni bir türü tespit edildi. Japon medyası, başkent Tokyo’daki Haneda Havalimanı'nda Brezilya çıkışlı 4 yolcuda Kovid-19’un yeni türüne rastlandığını duyurdu. Japon medyası, karantinadaki 4 kişiden 40’lı yaşlardaki kişinin nefes güçlüğü çektiği, 30’lu yaşlardaki kadının boğaz ve baş ağrısı yaşadığı, genç bir erkeğin de ateşinin yükseldiğini aktardı.</p>
<p><b>GÜNEY AFRİKA'DAKİ VİRÜS DAHA TEHLİKELİ</b></p>
<p>İngiltere Sağlık Bakanı Matt Hancock bir başka tehlikeye işaret etti. Hancock, Güney Afrika'da görülen Covid-19 mutasyonunun İngiltere'de görülenden daha tehlikeli olduğunu belirtmişti. </p>
<p>Hancock, "Güney Afrika çeşidinden endişe duyuyorum. Bu nedenle harekete geçtik ve Güney Afrika'dan tüm uçuşları durdurduk" ifadelerine yer vermişti. </p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/Koronavir%C3%BCs" title="Koronavirüs haberleri">Koronavirüs</a><a href="https://www.yenicagri.com/haberleri/pandemi" title="Pandemi haberleri">Pandemi</a><a href="https://www.yenicagri.com/haberleri/covid19" title="Covid19 haberleri">Covid19</a><a href="https://www.yenicagri.com/haberleri/mutasyon" title="Mutasyon haberleri">Mutasyon</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp284052" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
 <span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(284052);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="284052" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="360fe277104b2112d5c17ee3fc0c0c066003df75" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">284052</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/dunya/ingiltere-10-ile-30-dakika-arasinda-sonuc-veren-koronavirus-testlerini-h284046.html" title="İngiltere, 10 ile 30 dakika arasında sonuç veren koronavirüs testlerini tanıttı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/01/ingiltere-10-ile-30-dakika-arasinda-sonuc-veren-koronavirus-testlerini-tanitti_e6f1b.jpg" alt="İngiltere, 10 ile 30 dakika arasında sonuç veren koronavirüs testlerini tanıttı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İngiltere, 10 ile 30 dakika arasında sonuç veren koronavirüs testlerini tanıttı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/dunya/abd-baskan-yardimcisi-pence-baskanlik-devri-torenine-katilacak-h284033.html" title="ABD Başkan Yardımcısı Pence, başkanlık devri törenine katılacak">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/01/abd-baskan-yardimcisi-pence-baskanlik-devri-torenine-katilacak_74785.jpg" alt="ABD Başkan Yardımcısı Pence, başkanlık devri törenine katılacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">ABD Başkan Yardımcısı Pence, başkanlık devri törenine katılacak</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/dunya/ukraynada-sahte-koronavirus-asisi-alarmi-h284014.html" title="Ukrayna’da sahte koronavirüs aşısı alarmı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/01/ukraynada-sahte-koronavirus-asisi-alarmi_6f33d.jpg" alt="Ukrayna’da sahte koronavirüs aşısı alarmı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ukrayna’da sahte koronavirüs aşısı alarmı</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="284052" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/dunya" class="kategori" style="background-color:#d35400">Dünya</a> <span class="tarih-once" data-date="2021-01-11 10:03:15"> 2021-01-11 10:03:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" title="3 ülkede daha mutasyonlu virüs tespit edildi">3 ülkede daha mutasyonlu virüs tespit edildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284051" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#1abc9c">İstanbul</a> <span class="tarih-once" data-date="2021-01-11 10:01:47"> 2021-01-11 10:01:47</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/bagcilar-da-polis-uyusturucu-saticilari-boyle-yakalandi-h284051.html" title="Bağcılar&#039;da polis uyuşturucu satıcıları böyle yakalandı">Bağcılar&#039;da polis uyuşturucu satıcıları böyle yakalandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284050" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2021-01-11 10:00:33"> 2021-01-11 10:00:33</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/46-yilda-sokaga-atilan-100-bin-kitabi-topladi-dukkan-acti-h284050.html" title="46 yılda sokağa atılan 100 bin kitabı topladı dükkan açtı">46 yılda sokağa atılan 100 bin kitabı topladı dükkan açtı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284049" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2021-01-11 09:59:16"> 2021-01-11 09:59:16</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/bugdayda-kuraklik-tehdidi-h284049.html" title="Buğdayda kuraklık tehdidi">Buğdayda kuraklık tehdidi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284048" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#d35400">İstanbul</a> <span class="tarih-once" data-date="2021-01-10 17:00:53"> 2021-01-10 17:00:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/uskudar-da-441-yillik-tarihi-cami-onune-yolyapimi-tartismasi-h284048.html" title="Üsküdar&#039;da 441 yıllık tarihi cami önüne yol yapımı tartışması ">Üsküdar&#039;da 441 yıllık tarihi cami önüne yol yapımı tartışması </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284047" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2021-01-10 16:59:50"> 2021-01-10 16:59:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/diyarbakir-da-kisitlamayi-ihlal-eden-maskesiz-ve-kimliksiz-h284047.html" title="Diyarbakır&#039;da kısıtlamayı ihlal eden, maskesiz ve kimliksiz kişi, polisle tartıştı">Diyarbakır&#039;da kısıtlamayı ihlal eden, maskesiz ve kimliksiz kişi, polisle tartıştı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
 </div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="KÖKLÜ AİLELER">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/koklu-aileler-makale,278225.html" title="KÖKLÜ AİLELER">KÖKLÜ AİLELER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278270" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="BEBEKLER İÇİN TARİF KÖŞESİ">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/bebekler-icin-tarif-kosesi-makale,278270.html" title="BEBEKLER İÇİN TARİF KÖŞESİ">BEBEKLER İÇİN TARİF KÖŞESİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
 </div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278272" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="COVID-19, SAĞLIK ÇALIŞANLARINDA MESLEK HASTALIĞI SAYILACAK">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-saglik-calisanlarinda-meslek-hastaligi-sayilacak-makale,278272.html" title="COVID-19, SAĞLIK ÇALIŞANLARINDA MESLEK HASTALIĞI SAYILACAK">COVID-19, SAĞLIK ÇALIŞANLARINDA MESLEK HASTALIĞI SAYILACAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="ROMALILAR VE TAVUKLARI">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/romalilar-ve-tavuklari-makale,277787.html" title="ROMALILAR VE TAVUKLARI">ROMALILAR VE TAVUKLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278276" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="KUTLU YOLUN KIYMETLİ YOLCULARI!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kutlu-yolun-kiymetli-yolculari-makale,278276.html" title="KUTLU YOLUN KIYMETLİ YOLCULARI!">KUTLU YOLUN KIYMETLİ YOLCULARI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278284" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="İngiliz casusun anıları">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/ingiliz-casusun-anilari-makale,278284.html" title="İngiliz casusun anıları">İngiliz casusun anıları</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/turk-dunyasinin-ermenistan-saldirisi-karsisinda-tavri-nasil-oldu-makale,278001.html" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/bakan" class="hs-item" title="bakan"><i class="fa fa-tag" aria-hidden="true"></i> bakan</a>
<a href="https://www.yenicagri.com/haberleri/Umumi+H%C4%B1fz%C4%B1ss%C4%B1hha+Kurulu" class="hs-item" title="Umumi Hıfzıssıhha Kurulu"><i class="fa fa-tag" aria-hidden="true"></i> Umumi Hıfzıssıhha Kurulu</a>
<a href="https://www.yenicagri.com/haberleri/ASEAN" class="hs-item" title="ASEAN"><i class="fa fa-tag" aria-hidden="true"></i> ASEAN</a>
<a href="https://www.yenicagri.com/haberleri/Kovid19+a%C5%9F%C4%B1lar%C4%B1na+sabote+eden+eczac%C4%B1" class="hs-item" title="Kovid19 aşılarına sabote eden eczacı"><i class="fa fa-tag" aria-hidden="true"></i> Kovid19 aşılarına sabote eden eczacı</a>
<a href="https://www.yenicagri.com/haberleri/KKTC" class="hs-item" title="KKTC"><i class="fa fa-tag" aria-hidden="true"></i> KKTC</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="283277" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-22 16:09:27"> 2020-12-22 16:09:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-23-aralik-2020-carsamba-tarihli-gazete-sayfalari-h283277.html" title="Yeni Çağrı Gazetesi 23 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 23 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283233" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#16a085">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-21 15:48:07"> 2020-12-21 15:48:07</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-22-aralik-2020-sali-tarihli-gazete-sayfalari-h283233.html" title="Yeni Çağrı Gazetesi 22 Aralık 2020 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 22 Aralık 2020 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283298" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2020-12-23 09:22:16"> 2020-12-23 09:22:16</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/kreditor-kredi-sirketi-ceosu-alper-ozata-en-cok-merak-edilen-sorulara-h283298.html" title="Kreditör Kredi şirketi CEO’su Alper Özata, en çok merak edilen sorulara yanıt verdi.">Kreditör Kredi şirketi CEO’su Alper Özata, en çok merak edilen sorulara yanıt verdi.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283202" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-12-21 11:39:52"> 2020-12-21 11:39:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/2021-yilinda-turkiyeyi-nele-bekliyor-isim-analiz-uzmani-ve-yasam-h283202.html" title="2021 Yılında Türkiyeyi Nele Bekliyor? İsim Analiz Uzmanı ve Yaşam Koçu Melike Aydın Açıklıyor! ">2021 Yılında Türkiyeyi Nele Bekliyor? İsim Analiz Uzmanı ve Yaşam Koçu Melike Aydın Açıklıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283568" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#3498db">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-29 17:57:52"> 2020-12-29 17:57:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-30-aralik-2020-carsamba-tarihli-gazete-sayfalari-h283568.html" title="Yeni Çağrı Gazetesi 30 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 30 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283828" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#3498db">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-01-04 15:40:32"> 2021-01-04 15:40:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-5-ocak-2021-sali-tarihli-gazete-sayfalari-h283828.html" title="Yeni Çağrı Gazetesi 5 Ocak 2021 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 5 Ocak 2021 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283599" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#d35400">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-30 15:28:37"> 2020-12-30 15:28:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-31-aralik-2020-persembe-tarihli-gazete-sayfalari-h283599.html" title="Yeni Çağrı Gazetesi 31 Aralık 2020 Perşembe Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 31 Aralık 2020 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283516" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f1c40f">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-28 17:30:37"> 2020-12-28 17:30:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-29-aralik-2020-salitarihli-gazete-sayfalari-h283516.html" title="Yeni Çağrı Gazetesi 29 Aralık 2020 SalıTarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 29 Aralık 2020 SalıTarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282829" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#2ecc71">Yaşam</a> <span class="tarih-once" data-date="2020-12-11 17:21:29"> 2020-12-11 17:21:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/ankara-barosu-ndan-sma-hastasi-oyku-icin-yardim-kampanyasi-h282829.html" title="Ankara Barosu&#039;ndan, SMA hastası Öykü için yardım kampanyası">Ankara Barosu&#039;ndan, SMA hastası Öykü için yardım kampanyası</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283607" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-12-30 19:50:32"> 2020-12-30 19:50:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslansayimsoruyor-melike-aydin-cevapliyor-h283607.html" title="Aslan Sayım Soruyor  Melike Aydın Cevaplıyor ">Aslan Sayım Soruyor  Melike Aydın Cevaplıyor </a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:38</div>
<div>08:03</div>
<div>13:10</div>
<div>15:45</div>
<div>18:07</div>
<div>19:27</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11" selected>11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01" selected>Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/ilan/">İLAN</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li></ul><ul><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li></ul><ul><li><a href="https://www.yenicagri.com/tanitim-yazilari/">Tanıtım Yazıları</a></li><li><a href="https://www.yenicagri.com/ist/">İstanbul</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/video-galeri/">Video Galeri</a></li><li><a href="https://www.yenicagri.com/egitim/">Eğitim</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="3 ülkede daha mutasyonlu virüs tespit edildi" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="360fe277104b2112d5c17ee3fc0c0c066003df75" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/bakan" class="hs-item" title="bakan"><i class="fa fa-angle-right" aria-hidden="true"></i> bakan</a>
<a href="https://www.yenicagri.com/haberleri/Umumi+H%C4%B1fz%C4%B1ss%C4%B1hha+Kurulu" class="hs-item" title="Umumi Hıfzıssıhha Kurulu"><i class="fa fa-angle-right" aria-hidden="true"></i> Umumi Hıfzıssıhha Kurulu</a>
<a href="https://www.yenicagri.com/haberleri/ASEAN" class="hs-item" title="ASEAN"><i class="fa fa-angle-right" aria-hidden="true"></i> ASEAN</a>
<a href="https://www.yenicagri.com/haberleri/Kovid19+a%C5%9F%C4%B1lar%C4%B1na+sabote+eden+eczac%C4%B1" class="hs-item" title="Kovid19 aşılarına sabote eden eczacı"><i class="fa fa-angle-right" aria-hidden="true"></i> Kovid19 aşılarına sabote eden eczacı</a>
<a href="https://www.yenicagri.com/haberleri/KKTC" class="hs-item" title="KKTC"><i class="fa fa-angle-right" aria-hidden="true"></i> KKTC</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fdunya%2F3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/dunya/3-ulkede-daha-mutasyonlu-virus-tespit-edildi-h284052.html"
    },
    "headline": "3 ülkede daha mutasyonlu virüs tespit edildi",
    "name": "3 ülkede daha mutasyonlu virüs tespit edildi",
    "articleBody": "İlk olarak İngiltere&#039;de görülen koronavirüsün (Kovid-19) mutasyona uğramış türünün 3 ülkede daha rastlandığı ifade edildi. Meksika&#039;nın Tamaulipas eyaletinde, koronavirüsün (Kovid-19) İngiltere’de ortaya çıkan daha hızlı yayılan türüne rastlandı. RUSYA&#039;DA DA RASTLANDIRusya İnsan Sağlığı ve Tüketici Haklarını Koruma Servisi (Rospotrebnadzor) Başkanı Anna Popova, Rus devlet televizyon kanalı Rossiya 1&#039;e yaptığı açıklamada, covid-19&#039;un yeni bulaşıcı türünün İngiltere&#039;den ülkeye dönen bir vatandaşta bulunduğunu ifade etti. JAPONYA&#039;DA DA GÖRÜLDÜÖte yandan, Japonya&#039;nun başkenti Tokyo&#039;daki Haneda Havalimanı&#039;nda karantina altına alınan 4 kişide koronavirüsün (Kovid-19) yeni bir türü tespit edildi. Japon medyası, başkent Tokyo’daki Haneda Havalimanı&#039;nda Brezilya çıkışlı 4 yolcuda Kovid-19’un yeni türüne rastlandığını duyurdu. Japon medyası, karantinadaki 4 kişiden 40’lı yaşlardaki kişinin nefes güçlüğü çektiği, 30’lu yaşlardaki kadının boğaz ve baş ağrısı yaşadığı, genç bir erkeğin de ateşinin yükseldiğini aktardı.GÜNEY AFRİKA&#039;DAKİ VİRÜS DAHA TEHLİKELİİngiltere Sağlık Bakanı Matt Hancock bir başka tehlikeye işaret etti. Hancock, Güney Afrika&#039;da görülen Covid-19 mutasyonunun İngiltere&#039;de görülenden daha tehlikeli olduğunu belirtmişti. Hancock, &quot;Güney Afrika çeşidinden endişe duyuyorum. Bu nedenle harekete geçtik ve Güney Afrika&#039;dan tüm uçuşları durdurduk&quot; ifadelerine yer vermişti. ",
    "articleSection": "World",
    "description": "Dünyada paniğe neden olan koronavirüsün (Kovid-19) mutasyona uğramış türünün Rusya, Meksika ve Japonya&#039;da rastlandığı belirtildi.",
    "keywords": "Koronavirüs, pandemi, covid19, mutasyon",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2021/01/3-ulkede-daha-mutasyonlu-virus-tespit-edildi_e72c4.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2021-01-11T10:03:15+03:00",
    "dateModified": "2021-01-11T10:03:15+03:00",
    "genre": "news",
    "wordCount": 287,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('284052', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60ff795bdba0cf40',m:'16611720d9563ba4bfc571ad17868aa241a97239-1610376877-1800-AQyAM+yNIBE+1wybLaiOuPqTmpM+56016uFgSb0n5nQpbplkLKSh1cpEV42A3h1Cy969gW4uB769CSL6LWitfdfhnHF0NO7QWMxpPuBQ/wxTjiqNfG3u/2lhfwOA5OjffxqlJmGAUxCkA1QoH51jTjlYj+rb4v5ZlE0KvYNcRilG6QFMletcZ2E/Nl+cUrH80ZG6hNlcdIkuJYaeinG+DKE=',s:[0xcf8a839e70,0x28b16a4258],}})();</script></body>
</html>
