<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak</title>
<meta charset="utf-8">

<meta name="description" content="Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu." />
<meta name="keywords" content="Diyanet İşleri Başkanı, Ali Erbaş, umre" />
<meta name="news_keywords" content="Diyanet İşleri Başkanı, Ali Erbaş, umre" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" />
<meta property="og:description" content="Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu." />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2022/04/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak_b47b2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" />
<meta name="twitter:url" content="http://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" />
<meta name="twitter:description" content="Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu." />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2022/04/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak_b47b2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2022/04/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak_b47b2.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak">
<meta name="dc.keywords" content="Diyanet İşleri Başkanı, Ali Erbaş, umre">
<meta name="dc.description" content="Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu.">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '302208',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650121200'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>20</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="TÜRKİYE Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-11">TÜRKİYE</a>
<a title="SAĞLIK Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-12">SAĞLIK</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:13</span>
</span>
<a href="https://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" title="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" class="hs-lm-title">Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:12</span>
</span>
<a href="https://www.yenicagri.com/spor/gelibolu-tekirdag-etabini-patrick-bevin-kazandi-h302207.html" title="Gelibolu-Tekirdağ etabını Patrick Bevin kazandı" class="hs-lm-title">Gelibolu-Tekirdağ etabını Patrick Bevin kazandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:11</span>
</span>
<a href="https://www.yenicagri.com/dunya/ukrayna-ruslar-kiev-bolgesinden-ayrilirken-patlamamis-muhimmat-h302205.html" title="Ukrayna: Ruslar, Kiev bölgesinden ayrılırken patlamamış mühimmat bıraktı" class="hs-lm-title">Ukrayna: Ruslar, Kiev bölgesinden ayrılırken patlamamış mühimmat...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:09</span>
</span>
<a href="https://www.yenicagri.com/guncel/cumhurbaskani-erdogan-phaselis-tunelinin-acilisinda-konustu-h302206.html" title="Cumhurbaşkanı Erdoğan Phaselis Tünelinin açılışında konuştu" class="hs-lm-title">Cumhurbaşkanı Erdoğan Phaselis Tünelinin açılışında konuştu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:09</span>
</span>
<a href="https://www.yenicagri.com/yurt/yuk-gemisinde-muz-kolilerine-gizlenen-258-kilo-kokain-ele-gecirildi-h302204.html" title="Yük gemisinde, muz kolilerine gizlenen 258 kilo kokain ele geçirildi " class="hs-lm-title">Yük gemisinde, muz kolilerine gizlenen 258 kilo kokain ele geçirildi </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:08</span>
</span>
<a href="https://www.yenicagri.com/spor/trabzonspor-taraftari-fan-tokenda-da-bize-her-yer-trabzon-dedi-h302203.html" title="Trabzonspor Taraftarı Fan Token’da da “Bize Her Yer Trabzon” dedi " class="hs-lm-title">Trabzonspor Taraftarı Fan Token’da da “Bize Her Yer Trabzon” dedi </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:06</span>
</span>
<a href="https://www.yenicagri.com/yurt/uyusturucu-suphelisi-tufekle-ates-acti-1-i-komiser-2-polis-h302201.html" title="Uyuşturucu şüphelisi tüfekle ateş açtı; 1&#039;i komiser, 2 polis yaralandı" class="hs-lm-title">Uyuşturucu şüphelisi tüfekle ateş açtı; 1&#039;i komiser, 2 polis...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:04</span>
</span>
<a href="https://www.yenicagri.com/yurt/dalyan-kanali-ndan-10-ton-atik-cikarildi-h302200.html" title="Dalyan Kanalı&#039;ndan 10 ton atık çıkarıldı" class="hs-lm-title">Dalyan Kanalı&#039;ndan 10 ton atık çıkarıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>18:03</span>
</span>
<a href="https://www.yenicagri.com/genel/cumhurbaskanligi-iletisim-baskanligi-ndan-kulturel-h302199.html" title="Cumhurbaşkanlığı İletişim Başkanlığı&#039;ndan &#039;Kültürel Diplomasi ve İletişim&#039; Kitabı" class="hs-lm-title">Cumhurbaşkanlığı İletişim Başkanlığı&#039;ndan &#039;Kültürel...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:58</span>
</span>
<a href="https://www.yenicagri.com/yurt/msb-milli-anadolu-kartali-20221-egitimi-basariyla-tamamlandi-h302198.html" title="MSB: Milli Anadolu Kartalı-2022/1 Eğitimi başarıyla tamamlandı" class="hs-lm-title">MSB: Milli Anadolu Kartalı-2022/1 Eğitimi başarıyla tamamlandı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.494,37</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">929,18</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">14,64</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">19,16</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">15,84</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="302196" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/canakkale-onsekiz-mart-universitesi-ogretim-elemani-alacak-h302196.html" title="Çanakkale Onsekiz Mart Üniversitesi Öğretim Elemanı alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/04/canakkalefotoo.jpg" alt="Çanakkale Onsekiz Mart Üniversitesi Öğretim Elemanı alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Çanakkale Onsekiz Mart Üniversitesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="302195" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/ticaret-mufettis-yardimciligi-giris-sinavi-yapilacak-h302195.html" title="Ticaret Müfettiş Yardımcılığı giriş sınavı yapılacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/04/ticaretfotoo.jpg" alt="Ticaret Müfettiş Yardımcılığı giriş sınavı yapılacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Ticaret Müfettiş Yardımcılığı giriş...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="302194" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/istanbul-gedik-universitesi-arastirma-gorevlisi-ve-ogretim-gorevlisi-h302194.html" title="İstanbul Gedik Üniversitesi Araştırma Görevlisi ve Öğretim Görevlisi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/04/gedikfotoo.png" alt="İstanbul Gedik Üniversitesi Araştırma Görevlisi ve Öğretim Görevlisi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">İstanbul Gedik Üniversitesi Araştırma...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="302169" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/suleyman-demirel-universitesi-ogretim-uyesi-alacak-h302169.html" title="Süleyman Demirel Üniversitesi Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/04/suleymandemirel-fotoo.jpg" alt="Süleyman Demirel Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Süleyman Demirel Üniversitesi Öğretim...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh302054">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/istanbul/bagcilar-belediye-baskani-cagirici-istifa-etti-h302054.html" title="Bağcılar Belediye Başkanı Çağırıcı, istifa etti" target="_blank">Bağcılar Belediye Başkanı Çağırıcı, istifa etti</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak</h1>
<p class="lead hs-head-font">Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-302208">
<article id="haber-302208" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak</h1>
<p>Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu.</p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/sengul.jpeg" alt="Şengül PEHLİVAN" />
</div>
<div class="hs-editor-name pull-left">
Şengül PEHLİVAN </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-04-16 18:13:17">16 Nisan 2022 Cumartesi 18:13</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2022/04/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak_b47b2.jpg" alt="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" title="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-302208"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(302208,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(302208,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(302208,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber302208-tt">
<div id="newsbody"><p>ANKARA</p>
<p><a data-adservice-interactive-adunit="9927946,22675483042/dha/diger/interstitial_oop" href="https://www.dha.com.tr/haberleri/diyanet-isleri" target="_blank">Diyanet İşleri</a> Başkanı Erbaş, Twitter'daki hesabından yaptığı açıklamada, "Covid-19 salgını nedeniyle 2 yıldır yapılamayan <strong class="klink">umre</strong> turlarımıza Ramazan Bayramının hemen ardından Şevval umresi ile yeniden başlayacağız İnşallah.  19 Nisan’da düzenlenecek olan Bakanlıklar arası Hac ve Umre Kurulunun ardından detayları vatandaşlarımızla paylaşmış olacağız" dedi. </p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/Diyanet+%C4%B0%C5%9Fleri+Ba%C5%9Fkan%C4%B1" title="Diyanet İşleri Başkanı haberleri">Diyanet İşleri Başkanı</a><a href="https://www.yenicagri.com/haberleri/Ali+Erba%C5%9F" title="Ali Erbaş haberleri">Ali Erbaş</a><a href="https://www.yenicagri.com/haberleri/umre" title="Umre haberleri">Umre</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp302208" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(302208);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="302208" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="4008e8ee3a405c88f10d0bb441abd70fa75b4a6c" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">302208</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/genel/cumhurbaskanligi-iletisim-baskanligi-ndan-kulturel-h302199.html" title="Cumhurbaşkanlığı İletişim Başkanlığı&#039;ndan &#039;Kültürel Diplomasi ve İletişim&#039; Kitabı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/04/cumhurbaskanligi-iletisim-baskanligi-ndan-kulturel-diplomasi-ve-iletisim-kitabi_54bc7.jpg" alt="Cumhurbaşkanlığı İletişim Başkanlığı&#039;ndan &#039;Kültürel Diplomasi ve İletişim&#039; Kitabı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Cumhurbaşkanlığı İletişim Başkanlığı&#039;ndan &#039;Kültürel Diplomasi ve İletişim&#039; Kitabı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/genel/pegasus-23-nisanda-cocuk-ormani-projesini-hayata-gecirecek-h302186.html" title="Pegasus, 23 Nisan’da ‘Çocuk Ormanı’ projesini hayata geçirecek">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/04/pegasus-23-nisanda-cocuk-ormani-projesini-hayata-gecirecek_c8e6a.jpg" alt="Pegasus, 23 Nisan’da ‘Çocuk Ormanı’ projesini hayata geçirecek" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Pegasus, 23 Nisan’da ‘Çocuk Ormanı’ projesini hayata geçirecek</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/genel/balikcilarmusilajetkisiyle-umdugunu-bulamadan-sezonu-kapatti-h302148.html" title="Balıkçılar müsilaj etkisiyle umduğunu bulamadan sezonu kapattı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/04/balikcilarmusilajetkisiyle-umdugunu-bulamadan-sezonu-kapatti_e2015.jpg" alt="Balıkçılar müsilaj etkisiyle umduğunu bulamadan sezonu kapattı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Balıkçılar müsilaj etkisiyle umduğunu bulamadan sezonu kapattı</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="302208" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#27ae60">GENEL</a> <span class="tarih-once" data-date="2022-04-16 18:13:17"> 2022-04-16 18:13:17</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" title="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak">Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302207" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-04-16 18:12:43"> 2022-04-16 18:12:43</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/spor/gelibolu-tekirdag-etabini-patrick-bevin-kazandi-h302207.html" title="Gelibolu-Tekirdağ etabını Patrick Bevin kazandı">Gelibolu-Tekirdağ etabını Patrick Bevin kazandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302205" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/dunya" class="kategori" style="background-color:#e74c3c">Dünya</a> <span class="tarih-once" data-date="2022-04-16 18:11:29"> 2022-04-16 18:11:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/dunya/ukrayna-ruslar-kiev-bolgesinden-ayrilirken-patlamamis-muhimmat-h302205.html" title="Ukrayna: Ruslar, Kiev bölgesinden ayrılırken patlamamış mühimmat bıraktı">Ukrayna: Ruslar, Kiev bölgesinden ayrılırken patlamamış mühimmat bıraktı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302206" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-04-16 18:09:58"> 2022-04-16 18:09:58</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/cumhurbaskani-erdogan-phaselis-tunelinin-acilisinda-konustu-h302206.html" title="Cumhurbaşkanı Erdoğan Phaselis Tünelinin açılışında konuştu">Cumhurbaşkanı Erdoğan Phaselis Tünelinin açılışında konuştu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302204" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt" class="kategori" style="background-color:#1abc9c">YURT</a> <span class="tarih-once" data-date="2022-04-16 18:09:50"> 2022-04-16 18:09:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yurt/yuk-gemisinde-muz-kolilerine-gizlenen-258-kilo-kokain-ele-gecirildi-h302204.html" title="Yük gemisinde, muz kolilerine gizlenen 258 kilo kokain ele geçirildi ">Yük gemisinde, muz kolilerine gizlenen 258 kilo kokain ele geçirildi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302203" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-04-16 18:08:19"> 2022-04-16 18:08:19</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/spor/trabzonspor-taraftari-fan-tokenda-da-bize-her-yer-trabzon-dedi-h302203.html" title="Trabzonspor Taraftarı Fan Token’da da “Bize Her Yer Trabzon” dedi ">Trabzonspor Taraftarı Fan Token’da da “Bize Her Yer Trabzon” dedi </a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="279723" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/54/suheyl-cobanoglu" title="Süheyl ÇOBANOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/SuYheyl_CYobanogYlu.jpg" alt="Süheyl ÇOBANOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/54/suheyl-cobanoglu" title="MİLLİ ŞEHİT KAYMAKAM KEMAL BEY">Süheyl ÇOBANOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/milli-sehit-kaymakam-kemal-bey-makale,279723.html" title="MİLLİ ŞEHİT KAYMAKAM KEMAL BEY">MİLLİ ŞEHİT KAYMAKAM KEMAL BEY</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278637" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/174/zuhal-aktan-kol" title="Zuhal Aktan KOL"><img src="https://www.yenicagri.com/images/yazarlar/Zuhal-Aktan-Kol_R.jpg" alt="Zuhal Aktan KOL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/174/zuhal-aktan-kol" title="ABDALA MALUM OLURMUŞ">Zuhal Aktan KOL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/abdala-malum-olurmus-makale,278637.html" title="ABDALA MALUM OLURMUŞ">ABDALA MALUM OLURMUŞ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279727" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Uçak fabrikamız ve Nuri Demirağ demiryolu">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/ucak-fabrikamiz-ve-nuri-demirag-demiryolu-makale,279727.html" title="Uçak fabrikamız ve Nuri Demirağ demiryolu">Uçak fabrikamız ve Nuri Demirağ demiryolu</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279552" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="En Sevgili">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-sevgili-makale,279552.html" title="En Sevgili">En Sevgili</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/islam-sucsuzdur-musluman-suclu-makale,279740.html" title="İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!">İSLAM SUÇSUZDUR, MÜSLÜMAN SUÇLU!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279682" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="APARTMANLARDA UYULMASI GEREKEN KURALLAR">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/apartmanlarda-uyulmasi-gereken-kurallar-makale,279682.html" title="APARTMANLARDA UYULMASI GEREKEN KURALLAR">APARTMANLARDA UYULMASI GEREKEN KURALLAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279508" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title=" WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/washington-araba-fuari-ziyaretcileri-buyuledi-makale,279508.html" title=" WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ"> WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/bakan" class="hs-item" title="bakan"><i class="fa fa-tag" aria-hidden="true"></i> bakan</a>
<a href="https://www.yenicagri.com/haberleri/sayfa" class="hs-item" title="sayfa"><i class="fa fa-tag" aria-hidden="true"></i> sayfa</a>
<a href="https://www.yenicagri.com/haberleri/sahte" class="hs-item" title="sahte"><i class="fa fa-tag" aria-hidden="true"></i> sahte</a>
<a href="https://www.yenicagri.com/haberleri/bitlis" class="hs-item" title="bitlis"><i class="fa fa-tag" aria-hidden="true"></i> bitlis</a>
<a href="https://www.yenicagri.com/haberleri/T%C3%BCrk+futbolu" class="hs-item" title="Türk futbolu"><i class="fa fa-tag" aria-hidden="true"></i> Türk futbolu</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="301184" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika/" class="kategori" style="background-color:#f39c12">POLİTİKA</a> <span class="tarih-once" data-date="2022-03-21 09:36:19"> 2022-03-21 09:36:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/politika/vatan-severler-partisi-kurucu-lideri-genel-baskani-yilmaz-gulumserin-h301184.html" title="VATAN SEVERLER PARTİSİ KURUCU LİDERİ GENEL BAŞKANI YILMAZ GÜLÜMSER’İN BASIN AÇIKLAMASI">VATAN SEVERLER PARTİSİ KURUCU LİDERİ GENEL BAŞKANI YILMAZ GÜLÜMSER’İN BASIN AÇIKLAMASI</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="301517" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-03-30 16:11:25"> 2022-03-30 16:11:25</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-yaren-dogan-cevapliyor-h301517.html" title="Aslan Sayım Soruyor?   Yaren Doğan Cevaplıyor!">Aslan Sayım Soruyor?  Yaren Doğan Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301318" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#9b59b6">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-03-24 18:11:29"> 2022-03-24 18:11:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-25-mart-2022-cuma-gazete-sayfalari-h301318.html" title="Yeni Çağrı Gazetesi 25 Mart 2022 Cuma Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 25 Mart 2022 Cuma Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301031" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-03-16 12:05:38"> 2022-03-16 12:05:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-gecici-fenomen-degilim-15-yildir-bu-sektordeyim-h301031.html" title="Aslan Sayım: Geçici Fenomen Değilim! 15 Yıldır Bu Sektördeyim!">Aslan Sayım: Geçici Fenomen Değilim! 15 Yıldır Bu Sektördeyim!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301183" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-03-21 09:34:04"> 2022-03-21 09:34:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/genc-moda-tasarimcisi-pelin-baran-kendi-tasarimlarini-cikartti-h301183.html" title="Genç Moda Tasarımcısı Pelin Baran Kendi Tasarımlarını Çıkarttı">Genç Moda Tasarımcısı Pelin Baran Kendi Tasarımlarını Çıkarttı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301294" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#16a085">Yaşam</a> <span class="tarih-once" data-date="2022-03-24 13:47:15"> 2022-03-24 13:47:15</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/kokunun-kesfi-basariyi-getirdi-h301294.html" title="KOKUNUN KEŞFİ BAŞARIYI GETİRDİ">KOKUNUN KEŞFİ BAŞARIYI GETİRDİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301659" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#1abc9c">Yaşam</a> <span class="tarih-once" data-date="2022-04-02 18:35:15"> 2022-04-02 18:35:15</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/guzelbahce-dusunur-koleji-ve-izbilim-koleji-ogrenci-veli-ve-ogretmenleri-h301659.html" title="Güzelbahçe Düşünür Koleji ve İzbilim Koleji öğrenci veli ve öğretmenleri İzmir’de misafir etti.">Güzelbahçe Düşünür Koleji ve İzbilim Koleji öğrenci veli ve öğretmenleri İzmir’de misafir etti.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302064" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt/" class="kategori" style="background-color:#e74c3c">YURT</a> <span class="tarih-once" data-date="2022-04-13 11:10:02"> 2022-04-13 11:10:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yurt/diyarbakir-da-insaat-iskelesi-coktu-1-i-agir-6-yarali-h302064.html" title="Diyarbakır&#039;da inşaat iskelesi çöktü: 1&#039;i ağır 6 yaralı">Diyarbakır&#039;da inşaat iskelesi çöktü: 1&#039;i ağır 6 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301054" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul/" class="kategori" style="background-color:#f39c12">İSTANBUL</a> <span class="tarih-once" data-date="2022-03-17 09:58:08"> 2022-03-17 09:58:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/istanbul/canakkale-zaferi-konserle-anildi-h301054.html" title="Çanakkale Zaferi konserle anıldı">Çanakkale Zaferi konserle anıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="302109" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul/" class="kategori" style="background-color:#f1c40f">İSTANBUL</a> <span class="tarih-once" data-date="2022-04-14 11:04:35"> 2022-04-14 11:04:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/istanbul/ayamama-deresi-mavi-ve-siyah-akiyor-h302109.html" title="Ayamama deresi mavi ve siyah  akıyor ">Ayamama deresi mavi ve siyah  akıyor </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="301564" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#d35400">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-03-31 16:32:30"> 2022-03-31 16:32:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-1-nisan-2022-cuma-tarihli-gazete-sayfalari-h301564.html" title="Yeni Çağrı Gazetesi 1 Nisan 2022 Cuma Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 1 Nisan 2022 Cuma Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
 <div class="hs-namaz-div hs-ezan-saat">
<div>04:51</div>
<div>06:15</div>
<div>13:02</div>
<div>16:42</div>
<div>19:39</div>
<div>20:58</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16" selected>16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">

</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">TÜRKİYE</a></li><li><a href="https://www.yenicagri.com/saglik/">SAĞLIK</a></li><li><a href="https://www.yenicagri.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">POLİTİKA</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="4008e8ee3a405c88f10d0bb441abd70fa75b4a6c" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/bakan" class="hs-item" title="bakan"><i class="fa fa-angle-right" aria-hidden="true"></i> bakan</a>
<a href="https://www.yenicagri.com/haberleri/sayfa" class="hs-item" title="sayfa"><i class="fa fa-angle-right" aria-hidden="true"></i> sayfa</a>
<a href="https://www.yenicagri.com/haberleri/sahte" class="hs-item" title="sahte"><i class="fa fa-angle-right" aria-hidden="true"></i> sahte</a>
<a href="https://www.yenicagri.com/haberleri/bitlis" class="hs-item" title="bitlis"><i class="fa fa-angle-right" aria-hidden="true"></i> bitlis</a>
<a href="https://www.yenicagri.com/haberleri/T%C3%BCrk+futbolu" class="hs-item" title="Türk futbolu"><i class="fa fa-angle-right" aria-hidden="true"></i> Türk futbolu</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fgenel%2Fdiyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/genel/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak-h302208.html"
    },
    "headline": "Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak",
    "name": "Diyanet İşleri Başkanı Erbaş: Umre turları bayramdan sonra başlayacak",
    "articleBody": "ANKARADiyanet İşleri Başkanı Erbaş, Twitter&#039;daki hesabından yaptığı açıklamada, &quot;Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarımıza Ramazan Bayramının hemen ardından Şevval umresi ile yeniden başlayacağız İnşallah.  19 Nisan’da düzenlenecek olan Bakanlıklar arası Hac ve Umre Kurulunun ardından detayları vatandaşlarımızla paylaşmış olacağız&quot; dedi. ",
    "articleSection": "Headlines",
    "description": "Diyanet İşleri Başkanı Ali Erbaş, Covid-19 salgını nedeniyle 2 yıldır yapılamayan umre turlarının Ramazan Bayramı&#039;nın ardından yeniden başlayacağını duyurdu.",
    "keywords": "Diyanet İşleri Başkanı, Ali Erbaş, umre",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2022/04/diyanet-isleri-baskani-erbas-umre-turlari-bayramdan-sonra-baslayacak_b47b2.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-04-16T18:13:17+03:00",
    "dateModified": "2022-04-16T18:13:17+03:00",
    "genre": "news",
    "wordCount": 90,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('302208', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fce103879688215',m:'.bT_nuf0YGPJO3RT_gj9Jgvh3gM43byd2w7rCkpZW6s-1650124087-0-AQwM+JH/BBewFPfi6b8nrd94uXyGcnXw2C6d8YNaxv+li9otbFXS/GIt1kaUqkwg7kG0hRgadlSz/rAO467oYJ4K5w9aIvhxZhSfIO6B3Wr3tDC2SMmExqPdo0YzEetRBO2zeB+qTy3nXk7a96T8iPdkpcwPt4wfNdYc04OkS32Nzz408Wa0OgAGy2/BOby4yHmT8hvE5neo2D9oM4BtLfP/iA288VY4TI30ex+kGMrs',s:[0x87371fbcee,0xfdaf1a39d9],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fce103879688215","version":"2021.12.0","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
