<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>İstanbul&#039;da sağanak yağış etkili oluyor</title>
<meta charset="utf-8">

<meta name="description" content="İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. " />
<meta name="keywords" content="istanbul, yağmur, yağış, AFAD, sağanak" />
<meta name="news_keywords" content="istanbul, yağmur, yağış, AFAD, sağanak" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="İstanbul&#039;da sağanak yağış etkili oluyor" />
<meta property="og:description" content="İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. " />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2022/07/istanbul-da-saganak-yagis-etkili-oluyor_6d227.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İstanbul&#039;da sağanak yağış etkili oluyor" />
<meta name="twitter:url" content="http://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="İstanbul&#039;da sağanak yağış etkili oluyor" />
<meta name="twitter:description" content="İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. " />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2022/07/istanbul-da-saganak-yagis-etkili-oluyor_6d227.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2022/07/istanbul-da-saganak-yagis-etkili-oluyor_6d227.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="İstanbul&#039;da sağanak yağış etkili oluyor">
<meta name="dc.keywords" content="istanbul, yağmur, yağış, AFAD, sağanak">
<meta name="dc.description" content="İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. ">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '305082',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="İstanbul&#039;da sağanak yağış etkili oluyor" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>27</span></div>
<small class="hs-wt-desc">az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="TÜRKİYE Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-11">TÜRKİYE</a>
<a title="SAĞLIK Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-12">SAĞLIK</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:33</span>
</span>
<a href="https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" title="İstanbul&#039;da sağanak yağış etkili oluyor" class="hs-lm-title">İstanbul&#039;da sağanak yağış etkili oluyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:31</span>
</span>
<a href="https://www.yenicagri.com/yurt/denizde-kaybolan-utkunun-cansiz-bedeni-bulundu-h305081.html" title="Denizde kaybolan Utku’nun cansız bedeni bulundu" class="hs-lm-title">Denizde kaybolan Utku’nun cansız bedeni bulundu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:29</span>
</span>
<a href="https://www.yenicagri.com/yurt/7-aile-arasinda-tasli-sopali-bicakli-silahli-kavga-5i-agir-h305080.html" title="7 aile arasında taşlı, sopalı, bıçaklı, silahlı kavga: 5’i ağır 54 yaralı" class="hs-lm-title">7 aile arasında taşlı, sopalı, bıçaklı, silahlı kavga: 5’i ağır...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:27</span>
</span>
<a href="https://www.yenicagri.com/yurt/yurt-genelinde-5-bin-102-acemi-kasap-hastanelik-oldu-h305079.html" title="Yurt genelinde 5 bin 102 acemi kasap hastanelik oldu" class="hs-lm-title">Yurt genelinde 5 bin 102 acemi kasap hastanelik oldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:18</span>
</span>
<a href="https://www.yenicagri.com/guncel/insansiz-helikopter-g-i-ilk-ucusunu-gerceklestirdi-h305078.html" title="İnsansız helikopter G-I, ilk uçuşunu gerçekleştirdi" class="hs-lm-title">İnsansız helikopter G-I, ilk uçuşunu gerçekleştirdi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:18</span>
</span>
<a href="https://www.yenicagri.com/turkiye/sivas-ta-sehit-annelerinin-huzunlu-bayrami-h305077.html" title="Sivas&#039;ta şehit annelerinin hüzünlü bayramı" class="hs-lm-title">Sivas&#039;ta şehit annelerinin hüzünlü bayramı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:17</span>
</span>
<a href="https://www.yenicagri.com/guncel/eski-disisleri-bakani-ilter-turkmen-son-yolculuguna-ugurlandi-h305076.html" title="Eski Dışişleri Bakanı İlter Türkmen son yolculuğuna uğurlandı" class="hs-lm-title">Eski Dışişleri Bakanı İlter Türkmen son yolculuğuna uğurlandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:40</span>
</span>
<a href="https://www.yenicagri.com/turkiye/kayseri-de-balon-turizmi-basladi-h305074.html" title="Kayseri&#039;de balon turizmi başladı" class="hs-lm-title">Kayseri&#039;de balon turizmi başladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:38</span>
</span>
<a href="https://www.yenicagri.com/guncel/kadir-seker-in-avukati-kadir-turk-milletine-tesekkur-ediyor-h305073.html" title="Kadir Şeker&#039;in avukatı: Kadir, Türk milletine teşekkür ediyor" class="hs-lm-title">Kadir Şeker&#039;in avukatı: Kadir, Türk milletine teşekkür ediyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:36</span>
</span>
<a href="https://www.yenicagri.com/politika/destici-protesto-hekimlerimizin-demokratik-hakki-h305072.html" title="Destici: Protesto, hekimlerimizin demokratik hakkı" class="hs-lm-title">Destici: Protesto, hekimlerimizin demokratik hakkı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.434,02</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">967,98</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">17,28</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">20,82</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">17,61</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="305046" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/demiroglu-bilim-universitesi-ogretim-uyesi-alacak-5-h305046.html" title="Demiroğlu Bilim Üniversitesi Öğretim üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/07/demiroğlu-foto.jpg" alt="Demiroğlu Bilim Üniversitesi Öğretim üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Demiroğlu Bilim Üniversitesi Öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="305045" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/bahcesehir-universitesi-ogretim-uyesi-alacak-2-h305045.html" title="Bahçeşehir Üniversitesi Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/07/bahceşehirfoto.png" alt="Bahçeşehir Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Bahçeşehir Üniversitesi Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="305044" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/mersin-universitesi-arastirma-gorevlisi-ve-ogretim-gorevlisi-alacak-h305044.html" title="Mersin Üniversitesi Araştırma Görevlisi ve Öğretim Görevlisi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/07/mersinfoto.jpg" alt="Mersin Üniversitesi Araştırma Görevlisi ve Öğretim Görevlisi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Mersin Üniversitesi Araştırma Görevlisi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="305018" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/sabanci-universitesi-arastirma-gorevlisi-alacak-3-h305018.html" title="Sabancı Üniversitesi Araştırma Görevlisi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/07/sabancı-foto.png" alt="Sabancı Üniversitesi Araştırma Görevlisi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Sabancı Üniversitesi Araştırma Görevlisi...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh305082">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" title="İstanbul&#039;da sağanak yağış etkili oluyor" target="_blank">İstanbul&#039;da sağanak yağış etkili oluyor</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">İstanbul&#039;da sağanak yağış etkili oluyor</h1>
<p class="lead hs-head-font">İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. </p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-305082">
<article id="haber-305082" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>İstanbul&#039;da sağanak yağış etkili oluyor</h1>
<p>İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. </p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-07-10 10:33:24">10 Temmuz 2022 Pazar 10:33</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2022/07/istanbul-da-saganak-yagis-etkili-oluyor_6d227.jpg" alt="İstanbul&#039;da sağanak yağış etkili oluyor" title="İstanbul&#039;da sağanak yağış etkili oluyor" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-305082"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(305082,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(305082,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(305082,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber305082-tt">
<div id="newsbody"><p><strong class="klink">AFAD</strong>'dan İstanbul ve Ankara'nın da bulunduğu 21 il için 'kuvvetli <strong class="klink">yağış</strong>' uyarısı yapmıştı. Afet ve Acil Durum Yönetimi Başkanlığı'ndan (AFAD), aralarında İstanbul ve Ankara'nın da bulunduğu 21 il için yapılan kuvvetli yağış uyarısında "Sel, su baskını, yıldırım, dolu yağışı ve fırtına gibi olumsuzluklara karşı tedbirli olun" uyarısında bulunuldu. Bu uyarıların ardından İstanbul'da yağışlı hava etkili olmaya başladı. Kentte gökyüzü önce şimşeklerle aydınlanırken, daha sonra <strong class="klink">yağmur</strong> bastırdı. Yolda ilerleyen sürücüler  ve yayalar yağmurla birlikte zor anlar yaşadı. Sultangazi'de bir caddede rögarlar taşarken, araçlar güçlükle ilerledi. Taksim ve Mecidiyeköy'de trafiğe çıkan sürücülerin de güçlükle ilerlediği görüldü.Şehir genelinde yağışlı hava etkisini sürdürüyor.</p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/istanbul" title="Istanbul haberleri">Istanbul</a><a href="https://www.yenicagri.com/haberleri/ya%C4%9Fmur" title="Yağmur haberleri">Yağmur</a><a href="https://www.yenicagri.com/haberleri/ya%C4%9F%C4%B1%C5%9F" title="Yağış haberleri">Yağış</a><a href="https://www.yenicagri.com/haberleri/AFAD" title="AFAD haberleri">AFAD</a><a href="https://www.yenicagri.com/haberleri/sa%C4%9Fanak" title="Sağanak haberleri">Sağanak</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp305082" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(305082);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="305082" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="c30659fd321cfcf0dbdd19c0ea3449a28208c125" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">305082</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/istanbul/sarallar-sorusturmasinda-erdal-acar-in-da-aralarinda-bulundugu-h305055.html" title="Sarallar soruşturmasında Erdal Acar&#039;ın da aralarında bulunduğu 40 kişi tutuklandı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/07/sarallar-sorusturmasinda-erdal-acar-in-da-aralarinda-bulundugu-40-kisi-tutuklandi_512b0.jpg" alt="Sarallar soruşturmasında Erdal Acar&#039;ın da aralarında bulunduğu 40 kişi tutuklandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Sarallar soruşturmasında Erdal Acar&#039;ın da aralarında bulunduğu 40 kişi tutuklandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/istanbul/istanbul-da-bayram-yogunlugu-basladi-h305053.html" title="İstanbul&#039;da bayram yoğunluğu başladı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/07/istanbul-da-bayram-yogunlugu-basladi_2d070.jpg" alt="İstanbul&#039;da bayram yoğunluğu başladı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da bayram yoğunluğu başladı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/istanbul/istanbul-da-cankurtaranlarin-bayram-mesaisi-h305051.html" title="İstanbul&#039;da cankurtaranların bayram mesaisi">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/07/istanbul-da-cankurtaranlarin-bayram-mesaisi_3e1f2.jpg" alt="İstanbul&#039;da cankurtaranların bayram mesaisi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da cankurtaranların bayram mesaisi</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="305082" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#e74c3c">İSTANBUL</a> <span class="tarih-once" data-date="2022-07-10 10:33:24"> 2022-07-10 10:33:24</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html" title="İstanbul&#039;da sağanak yağış etkili oluyor">İstanbul&#039;da sağanak yağış etkili oluyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305081" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt" class="kategori" style="background-color:#3498db">YURT</a> <span class="tarih-once" data-date="2022-07-10 10:31:50"> 2022-07-10 10:31:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yurt/denizde-kaybolan-utkunun-cansiz-bedeni-bulundu-h305081.html" title="Denizde kaybolan Utku’nun cansız bedeni bulundu">Denizde kaybolan Utku’nun cansız bedeni bulundu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305080" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt" class="kategori" style="background-color:#c0392b">YURT</a> <span class="tarih-once" data-date="2022-07-10 10:29:39"> 2022-07-10 10:29:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yurt/7-aile-arasinda-tasli-sopali-bicakli-silahli-kavga-5i-agir-h305080.html" title="7 aile arasında taşlı, sopalı, bıçaklı, silahlı kavga: 5’i ağır 54 yaralı">7 aile arasında taşlı, sopalı, bıçaklı, silahlı kavga: 5’i ağır 54 yaralı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305079" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt" class="kategori" style="background-color:#2ecc71">YURT</a> <span class="tarih-once" data-date="2022-07-10 10:27:48"> 2022-07-10 10:27:48</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yurt/yurt-genelinde-5-bin-102-acemi-kasap-hastanelik-oldu-h305079.html" title="Yurt genelinde 5 bin 102 acemi kasap hastanelik oldu">Yurt genelinde 5 bin 102 acemi kasap hastanelik oldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305078" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-08 15:18:25"> 2022-07-08 15:18:25</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/insansiz-helikopter-g-i-ilk-ucusunu-gerceklestirdi-h305078.html" title="İnsansız helikopter G-I, ilk uçuşunu gerçekleştirdi">İnsansız helikopter G-I, ilk uçuşunu gerçekleştirdi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305077" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#1abc9c">TÜRKİYE</a> <span class="tarih-once" data-date="2022-07-08 15:18:02"> 2022-07-08 15:18:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/sivas-ta-sehit-annelerinin-huzunlu-bayrami-h305077.html" title="Sivas&#039;ta şehit annelerinin hüzünlü bayramı">Sivas&#039;ta şehit annelerinin hüzünlü bayramı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="280024" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Çay ve şekerin hikayesi">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/cay-ve-sekerin-hikayesi-makale,280024.html" title="Çay ve şekerin hikayesi">Çay ve şekerin hikayesi</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279552" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="En Sevgili">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-sevgili-makale,279552.html" title="En Sevgili">En Sevgili</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="280025" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="İSRAF DEVLETİ!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/israf-devleti-makale,280025.html" title="İSRAF DEVLETİ!">İSRAF DEVLETİ!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279891" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/ceza-kanunlarimizda-onemli-degisiklikler-yapildi-makale,279891.html" title="CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI">CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/abd-turkiye-iliskilerinde-yeni-bir-donem-mi-makale,279761.html" title="ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?">ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="DETOKS SUYU FAYDALARI">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/detoks-suyu-faydalari-makale,278559.html" title="DETOKS SUYU FAYDALARI">DETOKS SUYU FAYDALARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/kurtarma" class="hs-item" title="kurtarma"><i class="fa fa-tag" aria-hidden="true"></i> kurtarma</a>
<a href="https://www.yenicagri.com/haberleri/servis" class="hs-item" title="servis"><i class="fa fa-tag" aria-hidden="true"></i> servis</a>
<a href="https://www.yenicagri.com/haberleri/sava%C5%9F" class="hs-item" title="savaş"><i class="fa fa-tag" aria-hidden="true"></i> savaş</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1" class="hs-item" title="Yeni Çağrı"><i class="fa fa-tag" aria-hidden="true"></i> Yeni Çağrı</a>
<a href="https://www.yenicagri.com/haberleri/restorasyon" class="hs-item" title="restorasyon"><i class="fa fa-tag" aria-hidden="true"></i> restorasyon</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="304806" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat/" class="kategori" style="background-color:#e74c3c">Kültür ve Sanat</a> <span class="tarih-once" data-date="2022-07-01 16:22:46"> 2022-07-01 16:22:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/sair-rojin-aktas-altin-melek-odulunu-aldi-h304806.html" title="Şair Rojin Aktaş Altın Melek Ödülünü Aldı!">Şair Rojin Aktaş Altın Melek Ödülünü Aldı!</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="304989" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika/" class="kategori" style="background-color:#e74c3c">POLİTİKA</a> <span class="tarih-once" data-date="2022-07-06 15:09:26"> 2022-07-06 15:09:26</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/politika/destici-dogu-turkistanin-sesi-olmaya-devam-edecegiz-h304989.html" title="Destici: Doğu Türkistan’ın sesi olmaya devam edeceğiz">Destici: Doğu Türkistan’ın sesi olmaya devam edeceğiz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304499" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-06-23 14:12:54"> 2022-06-23 14:12:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/eskisehir-e-sehit-ates-dustu-h304499.html" title="Eskişehir&#039;e şehit ateş düştü">Eskişehir&#039;e şehit ateş düştü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304814" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-01 17:20:18"> 2022-07-01 17:20:18</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/siyaset-bilimci-is-insani-esen-ermis-erturk-katildigi-tv-programinda-h304814.html" title="Siyaset Bilimci, iş insanı Esen Ermiş Ertürk katıldığı TV programında Ukrayna,Rusya gerilimi ve bunun küresel ekonomiye etkilerini değerlendirdi.">Siyaset Bilimci, iş insanı Esen Ermiş Ertürk katıldığı TV programında Ukrayna,Rusya gerilimi ve bunun küresel ekonomiye etkilerini değerlendirdi.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304479" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-06-22 14:03:55"> 2022-06-22 14:03:55</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-ozan-gelen-cevapliyor-h304479.html" title="Aslan Sayım Soruyor? Ozan Gelen Cevaplıyor!">Aslan Sayım Soruyor? Ozan Gelen Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304240" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#9b59b6">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-06-15 15:55:21"> 2022-06-15 15:55:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-16-haziran-2022-persembe-tarihli-gazete-sayfalari-h304240.html" title="Yeni Çağrı Gazetesi 16 Haziran 2022 Perşembe Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 16 Haziran 2022 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304243" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-06-15 17:16:37"> 2022-06-15 17:16:37</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/ihanete-ugradi-h304243.html" title="İhanete uğradı!">İhanete uğradı!</a>
</div>
</div>
 <div data-hsm="haberler" data-hsid="304367" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#16a085">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-06-19 17:02:32"> 2022-06-19 17:02:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-20-haziran-2022-pazartesi-tarihli-gazete-sayfalari-h304367.html" title="Yeni Çağrı Gazetesi 20 Haziran 2022 Pazartesi Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 20 Haziran 2022 Pazartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304690" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt/" class="kategori" style="background-color:#16a085">YURT</a> <span class="tarih-once" data-date="2022-06-28 15:51:47"> 2022-06-28 15:51:47</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yurt/duzce-de-sel-bilancosu-otel-insaati-coktu-su-kesintisi-h304690.html" title="Düzce&#039;de sel bilançosu; otel inşaatı çöktü, su kesintisi başladı">Düzce&#039;de sel bilançosu; otel inşaatı çöktü, su kesintisi başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304401" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2022-06-20 12:06:43"> 2022-06-20 12:06:43</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/oyuncu-emrah-dogan-yeni-film-hazirliginda-idollerini-acikladi-h304401.html" title="Oyuncu Emrah Doğan yeni film hazırlığında! İdollerini açıkladı! Emrah Doğan kimdir?">Oyuncu Emrah Doğan yeni film hazırlığında! İdollerini açıkladı! Emrah Doğan kimdir?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="304420" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-06-20 16:44:31"> 2022-06-20 16:44:31</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-21-haziran-2022-sali-tarihli-gazete-sayfalari-h304420.html" title="Yeni Çağrı Gazetesi 21 Haziran 2022 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 21 Haziran 2022 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>03:57</div>
<div>05:39</div>
<div>13:08</div>
<div>16:58</div>
<div>20:26</div>
<div>22:01</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
 <option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10" selected>10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07" selected>Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">TÜRKİYE</a></li><li><a href="https://www.yenicagri.com/saglik/">SAĞLIK</a></li><li><a href="https://www.yenicagri.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">POLİTİKA</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="İstanbul&#039;da sağanak yağış etkili oluyor" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="c30659fd321cfcf0dbdd19c0ea3449a28208c125" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/kurtarma" class="hs-item" title="kurtarma"><i class="fa fa-angle-right" aria-hidden="true"></i> kurtarma</a>
<a href="https://www.yenicagri.com/haberleri/servis" class="hs-item" title="servis"><i class="fa fa-angle-right" aria-hidden="true"></i> servis</a>
<a href="https://www.yenicagri.com/haberleri/sava%C5%9F" class="hs-item" title="savaş"><i class="fa fa-angle-right" aria-hidden="true"></i> savaş</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1" class="hs-item" title="Yeni Çağrı"><i class="fa fa-angle-right" aria-hidden="true"></i> Yeni Çağrı</a>
<a href="https://www.yenicagri.com/haberleri/restorasyon" class="hs-item" title="restorasyon"><i class="fa fa-angle-right" aria-hidden="true"></i> restorasyon</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fistanbul%2Fistanbul-da-saganak-yagis-etkili-oluyor-h305082.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/istanbul/istanbul-da-saganak-yagis-etkili-oluyor-h305082.html"
    },
    "headline": "İstanbul&#039;da sağanak yağış etkili oluyor",
    "name": "İstanbul&#039;da sağanak yağış etkili oluyor",
    "articleBody": "AFAD&#039;dan İstanbul ve Ankara&#039;nın da bulunduğu 21 il için &#039;kuvvetli yağış&#039; uyarısı yapmıştı. Afet ve Acil Durum Yönetimi Başkanlığı&#039;ndan (AFAD), aralarında İstanbul ve Ankara&#039;nın da bulunduğu 21 il için yapılan kuvvetli yağış uyarısında &quot;Sel, su baskını, yıldırım, dolu yağışı ve fırtına gibi olumsuzluklara karşı tedbirli olun&quot; uyarısında bulunuldu. Bu uyarıların ardından İstanbul&#039;da yağışlı hava etkili olmaya başladı. Kentte gökyüzü önce şimşeklerle aydınlanırken, daha sonra yağmur bastırdı. Yolda ilerleyen sürücüler  ve yayalar yağmurla birlikte zor anlar yaşadı. Sultangazi&#039;de bir caddede rögarlar taşarken, araçlar güçlükle ilerledi. Taksim ve Mecidiyeköy&#039;de trafiğe çıkan sürücülerin de güçlükle ilerlediği görüldü.Şehir genelinde yağışlı hava etkisini sürdürüyor.",
    "articleSection": "Headlines",
    "description": "İSTANBUL&#039;da gece saatlerinde gök gürültülü sağnak yağış etkili oldu. Aniden bastıran yağmurda vatandaşlar zor anlar yaşarken, bazı caddelerde su baskınları oldu. ",
    "keywords": "istanbul, yağmur, yağış, AFAD, sağanak",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2022/07/istanbul-da-saganak-yagis-etkili-oluyor_6d227.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-07-10T10:33:24+03:00",
    "dateModified": "2022-07-10T10:33:24+03:00",
    "genre": "news",
    "wordCount": 173,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('305082', 'haber', '');
	

</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'728a8e5d9c8bc1a7',m:'Q_z.SHIvaTihmd5q374SrwBJ3ZSO.A4izu8q0vRaZx8-1657469286-0-AS2iOlbfwp5tjteY15qgN/CdnUkoWvoJFnxvnZCTfwuDaG+TyOnruueXwGKQ+1M+TycekmvGEh9W6jAO25wp5ZRd/UW6/6IDDMaqG4EoEuOaqPKK1fpxe9NVkeNXPRqCPEi4JkQ/m8TM6Cle4g26w9RKV206L4N4vlryZp/yHCIiChw8XWxuzQMieAnMEJX70A==',s:[0xfbd9a910a6,0xb647d00fed],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"728a8e5d9c8bc1a7","version":"2022.6.0","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
