<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-makale hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Sedat SARIKAYA&#039;dan Röportaj Köşesi - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?</title>
<meta charset="utf-8">

<meta name="description" content="Müzik kariyerinizden biraz bahseder misiniz? Aslında çocukluğumdan beri hem şarkılarımı yazıp besteliyor, hem de söylüyorum. Profesyonel anlamda ise ilk defa 2019 yılında ‘Kutla&#039; isimli şarkımı yayınladım. Sonrasında akustik çalışmalarım..." />
<meta name="keywords" content="Merve, Gündoğdu, Sanatın, hamurunda, aşkın, da, mayası, yok, mu" />
<meta name="news_keywords" content="Merve, Gündoğdu, Sanatın, hamurunda, aşkın, da, mayası, yok, mu" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Sedat SARIKAYA&#039;dan Röportaj Köşesi - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?" />
<meta property="og:description" content="Müzik kariyerinizden biraz bahseder misiniz? Aslında çocukluğumdan beri hem şarkılarımı yazıp besteliyor, hem de söylüyorum. Profesyonel anlamda ise ilk defa 2019 yılında ‘Kutla&#039; isimli şarkımı yayınladım. Sonrasında akustik çalışmalarım..." />
<meta property="og:image" content="https://www.yenicagri.com/images/yazarlar/SEDAT.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/merve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale,278606.html" /><meta http-equiv="refresh" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/merve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale,278606.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/merve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale,278606.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/merve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale,278606.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/yazarlar/SEDAT.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Sedat SARIKAYA&#039;dan Röportaj Köşesi - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?">
<meta name="dc.keywords" content="Merve, Gündoğdu, Sanatın, hamurunda, aşkın, da, mayası, yok, mu">
<meta name="dc.description" content="Müzik kariyerinizden biraz bahseder misiniz? Aslında çocukluğumdan beri hem şarkılarımı yazıp besteliyor, hem de söylüyorum. Profesyonel anlamda ise ilk defa 2019 yılında ‘Kutla&#039; isimli şarkımı yayınladım. Sonrasında akustik çalışmalarım...">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
makale_id = '278606',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Sedat SARIKAYA&#039;dan Röportaj Köşesi - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors current"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
 <div class="hs-wt-city">Antalya <span>20</span></div>
<small class="hs-wt-desc">parçalı az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-4">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-5">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-6">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-7">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-8">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-9">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-10">Türkiye</a>
<a title="Tanıtım Yazıları Haberleri" href="https://www.yenicagri.com/tanitim-yazilari/" id="k14508" class="hs-nav-link hs-ripple hs-nav-14508 hs-order-11">Tanıtım Yazıları</a>
<a title="İstanbul Haberleri" href="https://www.yenicagri.com/ist/" id="k17957" class="hs-nav-link hs-ripple hs-nav-17957 hs-order-12">İstanbul</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:21</span>
</span>
<a href="https://www.yenicagri.com/magazin/ns-sposa-2021-yili-modellerini-tanitti-h288039.html" title="NS Sposa 2021 yılı modellerini tanıttı" class="hs-lm-title">NS Sposa 2021 yılı modellerini tanıttı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:07</span>
</span>
 <a href="https://www.yenicagri.com/dunya/avrupa-komisyonu-temmuzda-yetiskinlerin-yuzde-70ine-yetecek-doz-h288038.html" title="Avrupa Komisyonu: Temmuz’da yetişkinlerin yüzde 70’ine yetecek doz aşıya sahip olacağız" class="hs-lm-title">Avrupa Komisyonu: Temmuz’da yetişkinlerin yüzde 70’ine yetecek doz...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:06</span>
</span>
<a href="https://www.yenicagri.com/guncel/altun-sozde-ermeni-soykirimi-iddiasi-siyasi-hesaplardan-beslenen-h288037.html" title="Altun: Sözde Ermeni soykırımı iddiası siyasi hesaplardan beslenen bir iddiadır" class="hs-lm-title">Altun: Sözde Ermeni soykırımı iddiası siyasi hesaplardan beslenen...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:03</span>
</span>
<a href="https://www.yenicagri.com/turkiye/av-yasagina-ragmen-canakkale-de-balik-tezgahlari-doldu-h288036.html" title="Av yasağına rağmen Çanakkale&#039;de balık tezgahları doldu" class="hs-lm-title">Av yasağına rağmen Çanakkale&#039;de balık tezgahları doldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:03</span>
</span>
<a href="https://www.yenicagri.com/guncel/yerli-su-alti-robotu-kasif-2-kanuni-sondaj-gemisi-icin-yola-cikti-h288035.html" title="Yerli su altı robotu Kaşif 2, Kanuni sondaj gemisi için yola çıktı" class="hs-lm-title">Yerli su altı robotu Kaşif 2, Kanuni sondaj gemisi için yola çıktı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:02</span>
</span>
<a href="https://www.yenicagri.com/ekonomi/ptt-guvencesi-ile-53-ulkeye-e-ihracat-gerceklestiriyoruz-h288034.html" title="&quot;PTT güvencesi ile 53 ülkeye e-ihracat gerçekleştiriyoruz&quot;" class="hs-lm-title">&quot;PTT güvencesi ile 53 ülkeye e-ihracat gerçekleştiriyoruz&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:01</span>
</span>
<a href="https://www.yenicagri.com/guncel/hudut-hatlarinda-35-ayda-103-terorist-yakalandi-h288033.html" title="Hudut hatlarında 3,5 ayda 103 terörist yakalandı" class="hs-lm-title">Hudut hatlarında 3,5 ayda 103 terörist yakalandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:01</span>
</span>
<a href="https://www.yenicagri.com/ist/istanbul-da-8-milyon-lale-ile-gorsel-solen-h288032.html" title="İstanbul&#039;da 8 milyon lale ile görsel şölen" class="hs-lm-title">İstanbul&#039;da 8 milyon lale ile görsel şölen</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:00</span>
</span>
<a href="https://www.yenicagri.com/politika/mhp-dortyol-belediye-baskaninin-istifasini-isleme-koydu-h288031.html" title="MHP, Dörtyol belediye başkanının istifasını işleme koydu" class="hs-lm-title">MHP, Dörtyol belediye başkanının istifasını işleme koydu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:00</span>
</span>
<a href="https://www.yenicagri.com/guncel/19-genelkurmay-baskani-necdet-urug-son-yolculuguna-ugurlandi-h288030.html" title="19. Genelkurmay Başkanı Necdet Üruğ son yolculuğuna uğurlandı" class="hs-lm-title">19. Genelkurmay Başkanı Necdet Üruğ son yolculuğuna uğurlandı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1369</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">462.927</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.1039</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">11.3246</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.7650</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">

<div id="main" class="span8 fix">
<article id="makale">
<div class="makale" itemscope itemtype="http://schema.org/Person">
<div class="page-header">
<h1 class="title hs-share-title hs-title-font">Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?</h1>
<div class="row-fluid page-author">
<div class="span3">
<img src="https://www.yenicagri.com/images/yazarlar/SEDAT.jpg" itemprop="image" alt="Sedat SARIKAYA&#039;dan Röportaj Köşesi" />
</div>
<div itemprop="homeLocation" itemscope itemtype="http://schema.org/Place">
<span itemprop="name" style="display:none">Türkiye</span>
</div>
<div class="span9">
<p class="hs-title-font"><i class="halflings-icon user"></i> <b itemprop="name"><a href="https://www.yenicagri.com/profil/147/sedat-sarikaya-dan-roportaj-kosesi" title="Sedat SARIKAYA&#039;dan Röportaj Köşesi">Sedat SARIKAYA&#039;dan Röportaj Köşesi</a></b></p>
<p><i class="halflings-icon time"></i> 20 Nisan 2021, 11:57</p>
<p><i class="halflings-icon eye-open"></i> <b class="hit-makale278606">7</b> kez okundu.</p> <p>
<select onchange="window.location.href=(this.value)">
<option value="">Yazarın Diğer Yazıları</option>
<option value="https://www.yenicagri.com/merve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale,278606.html">20.04.2021 - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu? </option>
<option value="https://www.yenicagri.com/magazin-makale,278605.html">20.04.2021 - MAGAZİN </option>
<option value="https://www.yenicagri.com/magazin-makale,278586.html">13.04.2021 - MAGAZİN </option>
<option value="https://www.yenicagri.com/sedat-sarikaya-dan-magazin-kosesi-makale,278564.html">06.04.2021 - Sedat SARIKAYA&#039;dan Magazin Köşesi </option>
<option value="https://www.yenicagri.com/ademgumuskayabir-yere-bel-baglayip-uretmemek-sonun-baslangicidir-makale,278537.html">30.03.2021 - Adem Gümüşkaya: Bir yere bel bağlayıp üretmemek sonun başlangıcıdır </option>
<option value="https://www.yenicagri.com/gokce-kirgiz-alisik-oldugum-bazi-standartlar-var-onlarin-bozulmasini-istemem-makale,278403.html">16.02.2021 - Gökce Kırgız: Alışık olduğum bazı standartlar var onların bozulmasını istemem. </option>
<option value="https://www.yenicagri.com/derya-bedavacisahne-benim-hayatimin-neredeyse-tamami-makale,278381.html">09.02.2021 - Derya Bedavacı: Sahne benim hayatımın neredeyse tamamı </option>
<option value="https://www.yenicagri.com/gokhan-turkmen-yeni-hayallere-yelken-actim-makale,278358.html">02.02.2021 - Gökhan Türkmen: Yeni hayallere yelken açtım </option>
<option value="https://www.yenicagri.com/elif-buse-dogan-sanatcinin-ozel-hayati-yaptigi-muzikten-daha-cok-ilgi-cekiyor-makale,278337.html">26.01.2021 - Elif Buse Doğan: Sanatçının özel hayatı yaptığı müzikten daha çok ilgi çekiyor. </option>
<option value="https://www.yenicagri.com/seher-hocadan-hayat-dersi-makale,278316.html">20.01.2021 - SEHER HOCA’DAN ‘HAYAT’ DERSİ </option>
<option value="https://www.yenicagri.com/ebru-elverevrene-katki-ve-sifa-olan-herkesi-ayakta-alkisliyorum-makale,278207.html">15.12.2020 - Ebru Elver: Evrene katkı ve şifa olan herkesi ayakta alkışlıyorum.  </option>
<option value="https://www.yenicagri.com/eyup-budak-starlik-her-kesime-hitap-edip-layikiyla-isini-yapmaktir-makale,278189.html">08.12.2020 - Eyüp Budak: Starlık her kesime hitap edip layıkıyla işini yapmaktır.  </option>
<option value="https://www.yenicagri.com/mehmet-mert-gazetecilik-birilerinin-yayinlanmasini-istemedigi-haberleri-yazmaktir-makale,278146.html">24.11.2020 - Mehmet Mert: gazetecilik birilerinin yayınlanmasını istemediği haberleri yazmaktır.  </option>
<option value="https://www.yenicagri.com/nisan-nicole-rona-muzikte-kadinlar-her-zaman-1-adim-daha-onde-makale,278104.html">10.11.2020 - Nisan Nicole Rona: “Müzikte kadınlar her zaman 1 adım daha önde” </option>
<option value="https://www.yenicagri.com/musa-hoyrat-insan-sevdigine-sevdigini-soyleyemiyorsa-sevmiyor-demektir-makale,278084.html">03.11.2020 - Musa Hoyrat: &quot;İnsan sevdiğine sevdiğini söyleyemiyorsa sevmiyor demektir&quot; </option>
<option value="https://www.yenicagri.com/behzat-gerceker-biz-sampiyonlar-liginde-calisiyoruz-her-seyin-en-iyisini-yapmak-zorundayiz-makale,278064.html">27.10.2020 - Behzat Gerçeker: Biz Şampiyonlar Liginde çalışıyoruz her şeyin en iyisini yapmak zorundayız </option>
<option value="https://www.yenicagri.com/ebru-elver-tamamen-gercek-hayatimi-konu-alan-icimdeki-sakli-cennet-adli-kitabimi-gectigimiz-gunlerde-cikardim-makale,278041.html">20.10.2020 - Ebru Elver: Tamamen gerçek hayatımı konu alan “İçimdeki Saklı Cennet” adlı kitabımı geçtiğimiz günlerde çıkardım </option>
<option value="https://www.yenicagri.com/oguz-saral-tek-sarkilik-degilim-makale,278020.html">13.10.2020 - Oğuz Saral: Tek şarkılık değilim </option>
<option value="https://www.yenicagri.com/gulsah-uretemezseniz-tek-sarki-olur-bir-daha-sans-bulamayabilirsiniz-yada-hep-bir-kisi-kisiler-ve-durumlara-bagimli-kalirsiniz-kendi-dunyanizi-yaratamazsiniz-makale,277999.html">06.10.2020 - Gülşah: Üretemezseniz tek şarkı olur bir daha  şans bulamayabilirsiniz yada hep bir kişi, kişiler ve durumlara bağımlı kalırsınız kendi dünyanızı yaratamazsınız.. </option>
<option value="https://www.yenicagri.com/baris-gulay-amac-urettigini-olabilecek-en-genis-kitleye-duyurmaksa-cok-fazla-konuyla-alakasiz-barajlara-takiliyoruz-makale,277977.html">29.09.2020 - Barış Gülay: Amaç ürettiğini olabilecek en geniş kitleye duyurmaksa çok fazla konuyla alakasız barajlara takılıyoruz </option>
<option value="https://www.yenicagri.com/gokce-kirgiz-bir-albumden-para-kazanma-hikayesi-cok-ama-cok-eskilerde-kaldi-makale,277957.html">22.09.2020 - Gökçe Kırgız: Bir albümden para kazanma hikayesi çok ama çok eskilerde kaldı </option>
<option value="https://www.yenicagri.com/sarp-kaya-yetenegi-olan-herkes-o-yeteneginin-uzerine-gitmeli-diye-dusunuyorum-makale,277938.html">15.09.2020 - Sarp Kaya: Yeteneği olan herkes o yeteneğinin üzerine gitmeli diye düşünüyorum </option>
<option value="https://www.yenicagri.com/ali-tas-en-iyi-cikis-yapan-dj-odulu-vericez-dediler-farkedilmeye-baslandim-dedim-umutlandim-taki-odul-ve-masraflar-icin-12000-tl-kdv-teklif-ettiklerine-kadar-makale,277917.html">09.09.2020 - Ali Taş : En iyi çıkış yapan Dj ödülü vericez dediler farkedilmeye başlandım dedim umutlandım taki ödül ve masraflar için 12.000 TL + KDV teklif ettiklerine kadar.  </option>
<option value="https://www.yenicagri.com/orcun-gercekten-guzel-bir-is-cikarmak-istiyorsaniz-bu-isin-maddi-boyutu-da-agir-oluyor-makale,277895.html">01.09.2020 - Orçun : Gerçekten güzel bir iş çıkarmak istiyorsanız bu işin maddi boyutu da ağır oluyor. </option>
<option value="https://www.yenicagri.com/muzik-hayatinda-3-onemli-sey-zeka-sanat-ve-calismaktir-makale,277862.html">18.08.2020 - Müzik hayatında 3 önemli şey: Zeka, sanat ve çalışmaktır </option>
</select>
</p>
</div>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-makale-278606"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(278606,'makale')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(278606,'makale')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(278606,'makale')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
</div>
<div>
<div id="newstext" class="row-fluid page-content hs-makale278606-tt">
<p><img class="detayFoto" src="https://www.yenicagri.com/images/upload/MERVE-GÜNDOĞDU-1.jpg" style="width: 568px; height: 219px;" /></p>
<p><b>Müzik kariyerinizden biraz bahseder misiniz?</b></p>
<p>Aslında çocukluğumdan beri hem şarkılarımı yazıp besteliyor, hem de söylüyorum. Profesyonel anlamda ise ilk defa 2019 yılında ‘Kutla’ isimli şarkımı yayınladım. Sonrasında akustik çalışmalarım oldu ve 2020 yaz sonu ‘Bu Ne Güzellik’ isimli şarkımı çıkardım.</p>
<p></p>
<p><b>Son çalışmanızdan biraz bahsedebilir misiniz?</b></p>
<p>Son şarkım daha çok yeni. 9 Nisan tarihinde yayınlandı. Pandemi sürecinde evde otururken yapmış olduğum bir şarkıydı. Önce şarkının akustik versiyonunu çekip kendi Youtube kanalımda yayınladık. Sonrasında şarkıya olumlu tepkiler alınca üzerinde çalışıp tekli olarak çıkarmaya karar verdik. Şu ana kadar aldığımız güzel geri dönüşlerden dolayı çok şükür memnunuz.</p>
<p></p>
<p><b>En büyük hayaliniz nedir ve hayallerinizi gerçekleştirebildiniz mi?</b></p>
<p>Hayallerin sınırı yok. O yüzden hayal etmeye, hep daha iyisini, daha yenisini istemeye devam eder insan. En büyük hayallerimden biri, kendi sesimden kendi şarkılarımı duyurmaktı ve bu adımı attım. Yol uzun ve ben bu yolda hayalini kurduklarımın gerçeğini yaşayabilmek için yürümeye devam edeceğim.</p>
<p></p>
<p><b>Müzikle tanışmanız nasıl oldu? Kariyerinizin dönüm noktası nedir?</b></p>
<p>Müzikle çok küçük yaşlarda tanıştım. O zamanlar radyolar en büyük müzik platformuydu ve bizim evde sürekli dinlenirdi. Sevdiğim sanatçıların kasetlerini alır, şarkılara eşlik ederdim. Böylece de sesimle tanıştım. Sonra şiirler yazarak onları bestelemeye çalıştım ve bu anlamda da üretebildiğimi gördüm. Yıllar içinde hem amatör olarak şarkı söyledim, hem de şarkılarımı yapmaya devam ederek zamanı gelince ilk profesyonel işimi çıkardım. ‘Kutla’ isimli single’ım benim dönüm noktamdır.</p>
<p></p>
<p><b>Sizce sanatçılar son zamanlarda albüm çıkarmaya neden olumsuz bakıyorlar?</b></p>
<p>Çünkü herşeyde olduğu gibi müzikte de tüketim çok fazla ve gündem anlık olarak değişebiliyor. Dinleyici kitlesinin durumuna göre tek şarkılık projeler tercih ediliyor. Bu sebeple sanatçılar da eskisi gibi albüm yapmak yerine tekli çıkarmayı seçiyorlar.</p>
<p></p>
<p><b>Siz albüm mü yoksa single mı çıkarmayı tercih edersiniz?</b></p>
<p>Dediğim gibi koşullardan dolayı ben de üç single çıkardım. Ama şartlar başka türlü şekillenirse bir albüm yaparak daha çok şarkımın duyulmasını tercih ederim.</p>
<p><br />
<img class="detayFoto" src="https://www.yenicagri.com/images/upload/Merve-Gündoğdu-3.jpg" style="width: 317px; height: 346px;" /></p>
<p></p>
<p><b>Kendinize rakip olarak gördüğünüz bir sanatçı var mı?</b></p>
<p>Varış noktası aynı olsa da herkesin kulvarı farklı ve yetenekleri kendine özgüdür. Ben kendimi kimseyle yarıştıramam. Ancak başarılarını takdir edip, örnek aldığım sanatçılar olabilir. Bunlar da bana rekabet duygusu değil ilham verir.</p>
<p></p>
<p><b>Sahne hayatınız için vazgeçmek zorunda olduğunuz şeyler oldu mu?</b></p>
<p>Olmadı. Başka sebeplerden dolayı sahne hayatından vazgeçmek zorunda kaldığım şeyler oldu. İnsan herşeyin yerinin ayrı olduğunun ayrımını zaman içinde öğreniyor.</p>
<p></p>
<p><b>Hiç maddi zorluk yaşadınız mı? Müzik kariyerinizi nasıl etkiledi?</b></p>
<p>Herkes gibi elbette hayat içerisinde zorluklar yaşadım. Kimse gül bahçesinde gezip de, elleri kanamadan gül koklayamaz. Müzik tam da böyle bir şey ve üretimi faaliyete geçirmek, dinleyiciye ulaştırmak için maddi olanakların oluşması şart. Özellikle pandemi süreci bu anlamda bütün müzisyen arkadaşlarımı etkilediği gibi beni de olumsuz etkiledi.</p>
<p></p>
<p><b>Bazı sanatçıların lüks tutkunu olduğunu biliyoruz. Sizin de var mı lüks tutkunuz?</b></p>
<p>Benim en büyük lüksüm ki lüks denirse kitaplar :) Özellikle sahaflara gidip kitap toplar ve kütüphaneme eklerim. Bunun dışında metaya önem vermem. Harcamalarım ihtiyaçlarım doğrultusundadır.</p>
<p></p>
<p><b>Şimdiye kadar en fazla yanlış anlaşıldığınız konu neydi?</b></p>
<p>Karşı taraf seni anlayabildiği kadardır anlattıkların. O yüzden kendimi açıklamak zorunda kaldığım anlar elbette oldu ama artık hassasiyetlerim olan insanlar dışında buna takılmıyorum.</p>
<p></p>
<p><b>Youtube izlenmelerinden gelir sağlıyor musunuz? Size bir gelir sağlıyor mu?</b></p>
<p>Kanalım henüz bundan bir gelir sağlayacak kadar büyük değil.</p>
<p></p>
<p><b>Youtuberların müzik hayatına girmesini nasıl buluyorsunuz?</b></p>
<p>Gerçekten yeteneği ve sesi olanlar dışında sadece youtuber ya da sosyal medya fenomeni olduğu için proje çıkaran kişilerin işlerini sanattan yana bulmuyorum.</p>
<p></p>
<p><b>Sahne hayatınız ile dışarıdaki yaşamınız arasında bir fark var mı?</b></p>
<p>Ben hayatımın her anında olduğum gibi davranan bir insan oldum. Başka türlüsü nasıl olur bilmediğim için sahnede de giyim kuşam dışında farklı bir Merve görmeleri mümkün değil.</p>
<p><img class="detayFoto" src="https://www.yenicagri.com/images/upload/Merve-Gündoğdu-2.jpg" style="width: 365px; height: 456px;" /></p>
<p><b>Evlilik sanat yapmayı sizce durduruyor mu?</b></p>
<p>İkisini de özenle ve bir arada yürütebildiğin sürece hangi sektörde çalışırsan çalış durmaz bence.</p>
<p></p>
<p><b>Pop müziği sizce nereye doğru gidiyor?</b></p>
<p>Geçmişe, özleme, doğru akıp gidiyor... Günümüzde soundlar farklılaştı ve yeni tarzlar ortaya çıktı. Pop müziğin adı kendisinden başka bir çok şey oldu ve büyük bir boşluk var malesef. Arz talep meselesine göre müzik yapılıp sunuluyor ama bir süre sonra bu durum sona erecek diye umuyorum.</p>
<p></p>
<p><b>Bir albüm ya da single çıkarmanın maliyeti nedir? Sizce verilen emeklere değiyor mu?</b></p>
<p>Yapılan projeye göre değişir. Emek vermeden hiç bir şey ortaya çıkmaz. Yani değer mi diye bakmamak lazım. Her emeğin karşılığı, geri dönüşü mutlaka bugün olmazsa yarın alınır.</p>
<p></p>
<p><b>Pandemi döneminin müzik sektörünü nasıl etkilediğini biliyoruz. Sizce bu dönemi en az zararla atlatmak için ne yapılmalı?</b></p>
<p>Karamsarlığa kapılıp müziğe küsmeden üretmeye devam edilmeli. İçerik üreterek paylaşımlar da yapılabilir. Bu süreç er ya da geç bir gün bitecek. O halde bu dönemde ne yaparsak yanımıza kâr..</p>
<p></p>
<p><b>Hayatınızda değiştirmek istediğiniz şeyler var mı?</b></p>
<p>Yenilikler güzeldir. İmkanlarım arttıkça kariyerim ve özel hayatım anlamında gerek duyduğum atılımları yapacağım.</p>
<p></p>
<p><b>Aşk hayatını sanat hayatının önüne geçiren sanatçılar için neler söylemek istersiniz?</b></p>
<p>Kim nasıl mutlu olacaksa öyle yaşamalı. Sonuçta sanatın hamurunda aşkın da mayası yok mu? :)</p>
<p></p>
<p><b>Sosyal aktiviteleriniz var mı? Müzik dışında neler yapıyorsunuz?</b></p>
<p>Bol bol kitap okurum. Söylediğim gibi sahaf gezmek en büyük hobilerimdendir. Ayrıca elimden geldiğince barınak ziyaretlerinde ve beslemelerde bulunuyorum. Gezip yeni yerler, yeni insanlar tanımak beni mutlu eder. Onun dışında ahşap boyama beni rahatlatan aktivitelerim arasındadır.</p>
<p></p>
<p><img class="detayFoto" src="https://www.yenicagri.com/images/upload/Merve-Gündoğdu-4.jpg" style="width: 305px; height: 381px;" /></p>
<p><b>Sizce ülkemizde müzik neden magazinleştiriliyor?</b></p>
<p>Aslında magazinin temelinde, ünlü isimlerin hayatlarının merak edilip servis edilmesi durumu olduğu için, müziği duyulan müzisyenler de magazinden nasibini alıyor.</p>
<p></p>
<p><b>Tek single ile bir patlama yaşayanlar neden bir anda ortadan kaybolup devamını getiremiyorlar?</b></p>
<p>Sosyal medyada tek şarkılık tüketim yaygın olduğu için, çoğu zaman her hangi bir şarkı hasbelkader patlayıp akım oluyor ve üzerine videolar çekiliyor, şarkı her yerde çalıp duruyor. Fakat sonrasında verimli bir üretim olmadığı için çıkardıkları şarkılar aynı ilgiyi görmüyor. Böylece kaybolup gidiyorlar. İşte bu ne sanattır, ne de müzik.</p>
<p></p>
<p><b>Moda danışmanınız var mı? Giyim konusunda nelere dikkat ediyorsunuz?</b></p>
<p>Kıyafetlerimi kendi zevkime göre seçiyorum. Bir danışmanım yok. Üzerime yakıştırdığım ve içinde kendimi mutlu, güzel ve rahat hissettiğim kıyafetleri tercih ediyorum.</p>
<p></p>
<p><b>Pandemi&nbsp; döneminde sahne alabiliyor musunuz? Sahne için ne gibi önlemler aldınız?</b></p>
<p>Hayır, bu dönemde sahneler kapalı olduğu için biz müzisyenler ne yazık ki sürecin bitmesini bekliyoruz.</p>
<p></p>
<p><b>Hayatında hep seni aradım, seni çok bekledim dediğiniz birisi oldu mu?</b></p>
<p>Hayır olmadı.</p>
<p></p>
<p><b>Kadınlar maruz kaldıkları olayları hiç çekinmeden açıkça dile getirebiliyor. Bu durumu nasıl buluyorsunuz?</b></p>
<p>Kadınlar artık susmuyor ve kendilerine yapılan her türlü şiddete boyun eğmiyorlar. İyi ki de böyle. Yıllarca susturulup bastırılmaya çalışıldıkları için zulüm gören, katledilen, sesini duyamadığımız binlerce kadın oldu. Ne acı ki hala da olmaya devam ediyor ama artık korkmaktan ziyade mücadele etmeyi seçiyorlar. Bunda sosyal medyanın da olumlu gücü var. Biz kadınları bir şekilde duyacaklar, görecekler. Bu devran bir gün öyle ya da böyle dönecek.</p>
<p></p>
<p><b>Kendimize belirlediğiniz bir hedefiniz var mı? Ne yaparsam bu işte ben başardım diyebilirsiniz?</b></p>
<p>Şarkılarımın hem benim, hem de müzisyen arkadaşlarımın sesiyle herkese ulaşıp dilden dile söylendiğini duyduğum zaman ben başardım diyeceğim.</p>
<p></p>
<p><b>Tek ulusal gazete haberi ile bir anda sahne alma peşinde olan yeni şarkıcılara ne gibi tavsiyeler vermek istersiniz?</b></p>
<p>Önce müzik adına üretim yapsınlar. Şarkılarını, şarkılarındaki hikayelerini anlatmaya devam etsinler. Hiç bir şey bir günde olmuyor. Hamdım, piştim, yandım demeden her dönemin sanatçısı olunmaz. Yoksa ancak dönemsel şarkıcı olarak kalırsın.</p>
<p></p>
<p><b>Türkiye’de müzik sektöründe Barış Manço, Erkin Koray gibi sanatçılar çıkmıyor. Çıksa da eski şarkıları yorumlamak istiyorlar. Bunun sebebi sizce nedir?</b></p>
<p>Eski şarkılara duyulan özlem en başta geliyor. Her ne kadar yenilikten yana olsakta, yeni olan her şey güzel olmadığı için eskide kalmış iyi müzik aranıyor. Ve bu yüzden başarılı bir aranjeyle yenilenmiş eski şarkılar çok sevilip tutuyor. Umarım bizim de müziğimiz gelecek kuşaklara böyle aktarılır.</p>
<p></p>
<p><b>Son olarak sevenlerinize neler söylemek istersiniz?</b></p>
<p>Destek veren, yanımda olan herkese kalpten teşekkürler.. Takipte kalsınlar, güzel projeler yakında :)</p></div>
</div>
</div>
<section>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp278606" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(278606);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="278606" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="makale" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="31e2d440715dfa4d1c92f080b937ffb4a61977e2" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</section>
</article>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="288039" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-04-20 16:21:56"> 2021-04-20 16:21:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/magazin/ns-sposa-2021-yili-modellerini-tanitti-h288039.html" title="NS Sposa 2021 yılı modellerini tanıttı">NS Sposa 2021 yılı modellerini tanıttı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="288038" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/dunya" class="kategori" style="background-color:#3498db">Dünya</a> <span class="tarih-once" data-date="2021-04-20 15:07:12"> 2021-04-20 15:07:12</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/dunya/avrupa-komisyonu-temmuzda-yetiskinlerin-yuzde-70ine-yetecek-doz-h288038.html" title="Avrupa Komisyonu: Temmuz’da yetişkinlerin yüzde 70’ine yetecek doz aşıya sahip olacağız">Avrupa Komisyonu: Temmuz’da yetişkinlerin yüzde 70’ine yetecek doz aşıya sahip olacağız</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="288037" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-04-20 15:06:38"> 2021-04-20 15:06:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/altun-sozde-ermeni-soykirimi-iddiasi-siyasi-hesaplardan-beslenen-h288037.html" title="Altun: Sözde Ermeni soykırımı iddiası siyasi hesaplardan beslenen bir iddiadır">Altun: Sözde Ermeni soykırımı iddiası siyasi hesaplardan beslenen bir iddiadır</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="288036" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#9b59b6">Türkiye</a> <span class="tarih-once" data-date="2021-04-20 15:03:39"> 2021-04-20 15:03:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/av-yasagina-ragmen-canakkale-de-balik-tezgahlari-doldu-h288036.html" title="Av yasağına rağmen Çanakkale&#039;de balık tezgahları doldu">Av yasağına rağmen Çanakkale&#039;de balık tezgahları doldu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="288035" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-04-20 15:03:09"> 2021-04-20 15:03:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/yerli-su-alti-robotu-kasif-2-kanuni-sondaj-gemisi-icin-yola-cikti-h288035.html" title="Yerli su altı robotu Kaşif 2, Kanuni sondaj gemisi için yola çıktı">Yerli su altı robotu Kaşif 2, Kanuni sondaj gemisi için yola çıktı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="288034" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2021-04-20 15:02:23"> 2021-04-20 15:02:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ekonomi/ptt-guvencesi-ile-53-ulkeye-e-ihracat-gerceklestiriyoruz-h288034.html" title="&quot;PTT güvencesi ile 53 ülkeye e-ihracat gerçekleştiriyoruz&quot;">&quot;PTT güvencesi ile 53 ülkeye e-ihracat gerçekleştiriyoruz&quot;</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278601" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Mustafa Kemal ve Montrö -1-">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/mustafa-kemal-ve-montro-1-makale,278601.html" title="Mustafa Kemal ve Montrö -1-">Mustafa Kemal ve Montrö -1-</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="ROMALILAR VE TAVUKLARI">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/romalilar-ve-tavuklari-makale,277787.html" title="ROMALILAR VE TAVUKLARI">ROMALILAR VE TAVUKLARI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278602" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="HAYIR YAPAYIM DERKEN HATIR GÖZETMEK!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/hayir-yapayim-derken-hatir-gozetmek-makale,278602.html" title="HAYIR YAPAYIM DERKEN HATIR GÖZETMEK!">HAYIR YAPAYIM DERKEN HATIR GÖZETMEK!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="OSMANLI HANEDAN REİSİNİN VEFATI">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/osmanli-hanedan-reisinin-vefati-makale,278353.html" title="OSMANLI HANEDAN REİSİNİN VEFATI">OSMANLI HANEDAN REİSİNİN VEFATI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278555" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="İZALEİ ŞÜYU DAVALARI (ORTAKLIĞIN GİDERİLMESİ)">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/izalei-suyu-davalari-ortakligin-giderilmesi-makale,278555.html" title="İZALEİ ŞÜYU DAVALARI (ORTAKLIĞIN GİDERİLMESİ)">İZALEİ ŞÜYU DAVALARI (ORTAKLIĞIN GİDERİLMESİ)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/turk-dunyasinin-ermenistan-saldirisi-karsisinda-tavri-nasil-oldu-makale,278001.html" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="DETOKS SUYU FAYDALARI">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/detoks-suyu-faydalari-makale,278559.html" title="DETOKS SUYU FAYDALARI">DETOKS SUYU FAYDALARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/pandemi" class="hs-item" title="pandemi"><i class="fa fa-tag" aria-hidden="true"></i> pandemi</a>
<a href="https://www.yenicagri.com/haberleri/narkotik" class="hs-item" title="narkotik"><i class="fa fa-tag" aria-hidden="true"></i> narkotik</a>
<a href="https://www.yenicagri.com/haberleri/Trabzon" class="hs-item" title="Trabzon"><i class="fa fa-tag" aria-hidden="true"></i> Trabzon</a>
<a href="https://www.yenicagri.com/haberleri/deniz" class="hs-item" title="deniz"><i class="fa fa-tag" aria-hidden="true"></i> deniz</a>
<a href="https://www.yenicagri.com/haberleri/ev" class="hs-item" title="ev"><i class="fa fa-tag" aria-hidden="true"></i> ev</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="287110" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-03-26 14:49:21"> 2021-03-26 14:49:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/new-yorkta-oyunculuk-egitimi-alacak-h287110.html" title="NEW YORK’TA OYUNCULUK EĞİTİMİ ALACAK">NEW YORK’TA OYUNCULUK EĞİTİMİ ALACAK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287415" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-04-03 14:19:54"> 2021-04-03 14:19:54</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/cocuklari-kanserden-korumak-icin-elektromanyetik-ortamlardan-h287415.html" title="&#039;Çocukları kanserden korumak için elektromanyetik ortamlardan uzak tutun&#039;">&#039;Çocukları kanserden korumak için elektromanyetik ortamlardan uzak tutun&#039;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287297" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2021-03-31 16:13:42"> 2021-03-31 16:13:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-hayrettin-gunes-cevapliyor-h287297.html" title="Aslan Sayım Soruyor? Hayrettin Güneş Cevaplıyor!">Aslan Sayım Soruyor? Hayrettin Güneş Cevaplıyor!</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="287297" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2021-03-31 16:13:42"> 2021-03-31 16:13:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-hayrettin-gunes-cevapliyor-h287297.html" title="Aslan Sayım Soruyor? Hayrettin Güneş Cevaplıyor!">Aslan Sayım Soruyor? Hayrettin Güneş Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287479" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#16a085">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-04-05 17:28:23"> 2021-04-05 17:28:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-6-nisan-2021-sali-tarihli-gazete-sayfalari-h287479.html" title="Yeni Çağrı Gazetesi 6 Nisan 2021 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 6 Nisan 2021 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287258" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-03-30 14:38:27"> 2021-03-30 14:38:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/unlulerin-doktoru-op-dr-mehmet-sucubasi-burun-estetiginde-iyilesme-h287258.html" title="Ünlülerin doktoru Op. Dr. Mehmet Sucubaşı, burun estetiğinde iyileşme süreciyle ilgili merak edilenleri anlattı.">Ünlülerin doktoru Op. Dr. Mehmet Sucubaşı, burun estetiğinde iyileşme süreciyle ilgili merak edilenleri anlattı.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287300" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-04-01 09:38:48"> 2021-04-01 09:38:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/diyetisyen-hulya-cagatay-maxilipo-yontemiyle-bolgesel-incelme-mumkun-h287300.html" title="Diyetisyen Hülya Çağatay: Maxilipo yöntemiyle bölgesel incelme mümkün">Diyetisyen Hülya Çağatay: Maxilipo yöntemiyle bölgesel incelme mümkün</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287654" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f1c40f">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-04-10 17:31:53"> 2021-04-10 17:31:53</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-11-nisan-2021-pazar-tarihli-gazete-sayfalari-h287654.html" title="Yeni Çağrı Gazetesi 11 Nisan 2021 Pazar Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 11 Nisan 2021 Pazar Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287778" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2021-04-14 13:58:20"> 2021-04-14 13:58:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/hande-ve-enesten-genc-girisimcilere-tavsiyeler-h287778.html" title="Hande ve Enes’ten Genç Girişimcilere Tavsiyeler">Hande ve Enes’ten Genç Girişimcilere Tavsiyeler</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286998" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-03-23 17:02:00"> 2021-03-23 17:02:00</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/turkish-model-deniz-miyas-h286998.html" title="Turkish Model Deniz Miyas">Turkish Model Deniz Miyas</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287025" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2021-03-24 17:18:10"> 2021-03-24 17:18:10</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-baris-baktas-cevapliyor-h287025.html" title="Aslan Sayım Soruyor?  Barış Baktaş Cevaplıyor! ">Aslan Sayım Soruyor? Barış Baktaş Cevaplıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287116" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul/" class="kategori" style="background-color:#1abc9c">İstanbul</a> <span class="tarih-once" data-date="2021-03-27 08:02:12"> 2021-03-27 08:02:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ist/uskudar-da-evinde-cikan-yanginda-agir-yaralandi-h287116.html" title="Üsküdar&#039;da evinde çıkan yangında ağır yaralandı">Üsküdar&#039;da evinde çıkan yangında ağır yaralandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="287298" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#c0392b">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-03-31 16:34:30"> 2021-03-31 16:34:30</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-1-nisan-2021-persembe-tarihli-gazete-sayfalari-h287298.html" title="Yeni Çağrı Gazetesi 1 Nisan 2021 Perşembe Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 1 Nisan 2021 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:44</div>
<div>06:10</div>
<div>13:01</div>
<div>16:43</div>
<div>19:43</div>
<div>21:03</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20" selected>20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
 <option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04" selected>Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li></ul><ul><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li></ul><ul><li><a href="https://www.yenicagri.com/tanitim-yazilari/">Tanıtım Yazıları</a></li><li><a href="https://www.yenicagri.com/ist/">İstanbul</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/video-galeri/">Video Galeri</a></li><li><a href="https://www.yenicagri.com/egitim/">Eğitim</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Sedat SARIKAYA&#039;dan Röportaj Köşesi - Merve Gündoğdu: Sanatın hamurunda aşkın da mayası yok mu?" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="31e2d440715dfa4d1c92f080b937ffb4a61977e2" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/pandemi" class="hs-item" title="pandemi"><i class="fa fa-angle-right" aria-hidden="true"></i> pandemi</a>
<a href="https://www.yenicagri.com/haberleri/narkotik" class="hs-item" title="narkotik"><i class="fa fa-angle-right" aria-hidden="true"></i> narkotik</a>
<a href="https://www.yenicagri.com/haberleri/Trabzon" class="hs-item" title="Trabzon"><i class="fa fa-angle-right" aria-hidden="true"></i> Trabzon</a>
<a href="https://www.yenicagri.com/haberleri/deniz" class="hs-item" title="deniz"><i class="fa fa-angle-right" aria-hidden="true"></i> deniz</a>
<a href="https://www.yenicagri.com/haberleri/ev" class="hs-item" title="ev"><i class="fa fa-angle-right" aria-hidden="true"></i> ev</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fmerve-gundogdu-sanatin-hamurunda-askin-da-mayasi-yok-mu-makale%2C278606.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('278606', 'makale', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'642f422d9f20e851',m:'2bfe483bcdcd993a639c608615444d92bbc11cf6-1618930998-1800-AcqMMqFxdovbdtKON/bLPiwzET5IfSAkes8BkJAgE+V9vUgB7QyuVRWvOZ6YlNXWLRyoKZ8m0AQsGRHca8N0nbsGIZT4+knBM0nvV4GGxQrLxJZecCOId4oXwlJYP+COryTBH16KoiwI6xukEg3PJu9VUZtJslRHIeEUobBAoI2cQYOiPDc39jEcKvAJOQaWNOmpVPU8ZEzif5Nihf6Bi3g=',s:[0xfadaddec53,0x6534058fd7],}})();</script></body>
</html>
