<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40, Dispepsi" />
<meta name="news_keywords" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40, Dispepsi" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2021/06/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir_6ded7.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" />
<meta name="twitter:url" content="http://www.yenicagri.com/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2021/06/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir_6ded7.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2021/06/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir_6ded7.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir">
<meta name="dc.keywords" content="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40, Dispepsi">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '290186',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>27</span></div>
<small class="hs-wt-desc">az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-11">Türkiye</a>
<a title="Sağlık Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 current hs-order-12">Sağlık</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:30</span>
</span>
<a href="https://www.yenicagri.com/saglik/bakan-koca-asi-randevularinda-yas-siniri-25-e-indi-h290188.html" title="Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi" class="hs-lm-title">Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:29</span>
</span>
<a href="https://www.yenicagri.com/saglik/rus-turistlere-pcr-zorunlulugu-devam-etmeli-h290187.html" title="&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;" class="hs-lm-title">&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:29</span>
</span>
<a href="https://www.yenicagri.com/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" title="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" class="hs-lm-title">En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:28</span>
</span>
<a href="https://www.yenicagri.com/ekonomi/rusyadan-turist-tasiyan-ilk-ucak-antalya-da-h290185.html" title="Rusya’dan turist taşıyan ilk uçak Antalya&#039;da" class="hs-lm-title">Rusya’dan turist taşıyan ilk uçak Antalya&#039;da</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:27</span>
</span>
<a href="https://www.yenicagri.com/turkiye/tekirdag-da-cevreyi-kirleten-5-fabrika-kapatildi-h290184.html" title="Tekirdağ&#039;da çevreyi kirleten 5 fabrika kapatıldı" class="hs-lm-title">Tekirdağ&#039;da çevreyi kirleten 5 fabrika kapatıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:27</span>
</span>
<a href="https://www.yenicagri.com/guncel/musilaj-savascisi-11-bilim-insani-marmara-yi-tariyor-h290183.html" title="Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor" class="hs-lm-title">Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:14</span>
</span>
<a href="https://www.yenicagri.com/turkiye/karasu-nehri-nde-balik-olumleri-korkutuyor-h290182.html" title="Karasu Nehri&#039;nde balık ölümleri korkutuyor" class="hs-lm-title">Karasu Nehri&#039;nde balık ölümleri korkutuyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:14</span>
</span>
<a href="https://www.yenicagri.com/guncel/osmaniye-de-plastik-geri-donusum-fabrikasinda-yangin-h290181.html" title="Osmaniye&#039;de plastik geri dönüşüm fabrikasında yangın" class="hs-lm-title">Osmaniye&#039;de plastik geri dönüşüm fabrikasında yangın</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:11</span>
</span>
<a href="https://www.yenicagri.com/spor/besiktas-ta-sergen-yalcin-donemi-bitiyor-mu-h290180.html" title="Beşiktaş&#039;ta Sergen Yalçın dönemi bitiyor mu?" class="hs-lm-title">Beşiktaş&#039;ta Sergen Yalçın dönemi bitiyor mu?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:10</span>
</span>
<a href="https://www.yenicagri.com/saglik/diz-kapaginda-citirdamayla-gorulen-agri-eklem-kireclenmesine-h290179.html" title="Diz kapağında çıtırdamayla görülen ağrı eklem kireçlenmesine işaret edebilir" class="hs-lm-title">Diz kapağında çıtırdamayla görülen ağrı eklem kireçlenmesine...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
 <div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1403</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">500.502</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.7510</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">12.1564</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.4157</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="290177" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/400000-kg-kayra-cins-bugdayin-satisi-yapilacak-h290177.html" title="400.000 kg kayra cins buğdayın satışı yapılacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/06/BUĞDAY.jpg" alt="400.000 kg kayra cins buğdayın satışı yapılacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">400.000 kg kayra cins...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="290176" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/108-adet-s-plakanin-30-yillik-kiralama-ihalesi-yapilacak-h290176.html" title="108 adet S plakanın 30 yıllık kiralama ihalesi yapılacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/06/gaziantep.jpg" alt="108 adet S plakanın 30 yıllık kiralama ihalesi yapılacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">108 adet S plakanın...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="290175" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/cesitli-cins-ve-markada-43-adet-tufek-ihale-ile-satisa-sunuluyor-h290175.html" title="Çeşitli cins ve markada 43 adet tüfek ihale ile satışa sunuluyor">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/06/orman.jpg" alt="Çeşitli cins ve markada 43 adet tüfek ihale ile satışa sunuluyor" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Çeşitli cins ve markada...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="290151" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/adalet-bakanligi-sozlesmeli-23-personel-alacak-h290151.html" title="Adalet Bakanlığı sözleşmeli 23 personel alacak">
<div class="hs-item-img">
 <img src="https://www.yenicagri.com/images/haberler/ustmanset/2021/06/adalet.jpg" alt="Adalet Bakanlığı sözleşmeli 23 personel alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Adalet Bakanlığı sözleşmeli 23...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh290183">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/guncel/musilaj-savascisi-11-bilim-insani-marmara-yi-tariyor-h290183.html" title="Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor" target="_blank">Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-290186">
<article id="haber-290186" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/11130221_10206142317024262_979937505211910470_n.jpg" alt="Filiz ARGUT" />
</div>
<div class="hs-editor-name pull-left">
Filiz ARGUT </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-06-22 11:29:05">22 Haziran 2021 Salı 11:29</span></div>
<div class="pull-right muted" style="margin-right:20px;"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber290186">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2021/06/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir_6ded7.jpg" alt="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" title="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-290186"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(290186,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(290186,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(290186,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber290186-tt">
<div id="newsbody"><p>İSTANBUL - <strong class="klink">Dispepsi</strong> yani hazımsızlığın 4 yetişkinden 1’inde görüldüğünü belirten Gastroenteroloji uzmanı Prof. Dr. Nihat Okçu, Türkiye’de mide kanserinin en sık görüldüğü bölgenin Kuzey Doğu Anadolu bölgesi (Erzurum, Bayburt ve Van yöresi) olduğunu hatırlattı. Prof. Dr. Okçu, "Geriye doğru taramada hazımsızlık şikayeti ile endoskopi yapılan hastalarda mide kanseri görülme sıklığını yüzde 4 civarında tespit etmiştik. Bu bölgelerde endoskopik tetkik için yaş sınırı 40’a kadar indirilebilir" dedi.<br />
 </p>
<p>Medipol Üniversitesi Pendik Hastanesi Gastroenteroloji bölümünden Prof. Dr. Nihat Okçu, halk arasında hazımsızlık olarak bilinen dispepsiye ilişkin önemli açıklamalarda bulundu. Prof. Dr. Okçu, dispepsinin genellikle yemekle ilişkili tekrar edici ve ısrarcı rahatsızlık hissi olarak tanımlandığını belirterek “Dispepsi hastalık değil şikayetin adı. Dispepsi şikayetleri hastadan hastaya değişmekle birlikte ağrı, gerginlik, dolgunluk, erken doyma, geğirti, bulantı, iştahsızlık gibi durumların bir veya birkaçının bir arada bulunmasından ibaret. Dispepsi her 4 yetişkinden 1’inde görülür” diye konuştu.<br />
 </p>
<p>Hazımsızlık şikayetinin 2 ana sebebi bulunduğuna değinen Prof. Dr. Okçu, şöyle devam etti:</p>
<p><br />
"Bunlar organik ve fonksiyonel dispepsi olarak ayrılır. Organik hazımsızlık da hastanın şikayetleri altında başta endoskopik tetkik olmak üzere diğer bazı tetkiklerde belirlenebilen bir organik hastalık söz konusudur. Ülser, gastrit, mide kanseri, pankreas, safra kesesi hastalıkları gibi durumlar buna örnektir. Fonksiyonel hazımsızlık da günümüzdeki teknolojik imkanlarla şikayetlerin altında tanınabilen gözle görülür bir hastalık olarak gösterilemez. Fonksiyonel hazımsızlığının nedeni bugün için tam olarak belli değildir. Birtakım faktörler suçlanır. Örneğin, mide-bağırsak duysal sinirleri ve merkezi sinir sistemini arasındaki etkileşim düzensizlikleri, hareket fonksiyonlarda bozulma gibi durumlar buna örnek verilebilir."</p>
<p></p>
<p>"45 YAŞ ÜSTÜNE ENDOSKOPİ YAPILMALI"<br />
 </p>
<p>Mide-bağırsak hastalıklarının tanısında ilk başvurulan tanı yönteminin endoskopi olduğunu belirten Prof. Dr. Okçu, “Gerektiğinde radyolojik ve diğer kan tetkiklerine de başvurulur. Tanısal rehberlerde endoskopik tetkik için kesin bir yaş sınırı ortaya konulamamakta birlikte, hastanın yaşadığı bölgede mide kanseri görülme sıklığı göz önüne alınarak belirlenir. Örneğin Amerika sağlık rehberleri, 60 veya 65 yaşını sınır olarak alırken Avrupa’da ve ülkemizde endoskopi yapma yaşı 45-50 olarak kabul edilmektedir. Ülkemizde hazımsızlık şikayeti olan 45 yaş ve üzerinde olan her hastaya Endoskopik tetkik yapılması gerekir. Çünkü 45-50 yaşından sonra mide kanseri riski göreceli olarak artmaya başlar” değerlendirmesinde bulundu.</p>
<p></p>
<p>"<strong class="klink">EN RİSKLİ BÖLGE KUZEY DOĞU ANADOLU</strong>"</p>
<p>Türkiye’de mide kanserinin en sık görüldüğü bölge Kuzey Doğu Anadolu bölgesi olduğunu anlatan Prof. Dr. Nihat Okçu, “Ancak bu öneriler yine de hastanın şikayetlerinin karakterine, etnik köken, aile öyküsü, milliyet ve bölgesel mide kanseri sıklığı göz önüne alındığında daha aşağı çekilebilir. Örneğin Ülkemizde mide kanserinin en sık görüldüğü bölge Kuzey Doğu Anadolu bölgesidir. (Erzurum –Bayburt ve- Van yöresi) Bu bölgelerimizde daha önce yaptığımız geriye doğru bir taramada hazımsızlık şikayeti ile endoskopi yapılan hastalarda mide kanseri görülme sıklığını yüzde 4 civarında tespit etmiştik. Bu rakam ülkemizin diğer bölgelerine göre 2-2,5 kat daha yüksektir. Bu bölgelerde endoskopik tetkik için yaş sınırı 40’a kadar indirilebilir” uyarısında bulundu.</p>
<p></p>
<p>"SİGARA ALKOL VE ENDÜSTRİYEL GIDALARDAN UZAK DURUN"</p>
<p></p>
<p>Hazımsızlığa neden olan en önemli noktanın beslenme şekli olduğuna da değinen Gastroenteroloji uzmanı Prof. Dr. Nihat Okçu uyarılarını şöyle sıraladı<br />
 </p>
<p>“Dengeli beslenmek ve mideye zarar verecek ilaçlardan kaçınmak iyileşme sürecinde atacağımız en büyük adımlardan. Belirli bir gıdaya ağırlık vermemeli, gıdalarımızın yüzde 45-50 sini karbonhidratlar, yüzde 20-25 ini proteinler, yüzde 15- 20’sini yağlardan almalıyız. Bunun yanında sebze meyve ve yeterince lifli gıdalar tüketmeli Öğünleri 3 öğün mümkünse her gün aynı saatte olmalı, aşırı doymadan sofradan kalkmalı, hızlı çok sıcak ve çok soğuk yememeliyiz. Akşamları hafif yemeli geç saatlerde yememeli, ağır yağlı, yağda kızartmalı yiyeceklerden ve endüstriyel gıdalardan mümkün mertebe uzak durmalı, ev yemeklerine öncelik verilmelidir. Mecbur kalmadıkça ağrı kesici ve romatizma ilaçları kullanmamalı, doktor tavsiyesi olmadan ilaç kullanmamalı, sigara -alkol alışkanlığı varsa bu terkedilmelidir. Mümkünse her gün 20-30 dakika yürüyüş yapılmalı ve günde en az 1-1,5 litre su tüketmeliyiz.”</p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/En+riskli+b%C3%B6lge+Kuzey+Do%C4%9Fu+Anadolu" title="En Riskli Bölge Kuzey Doğu Anadolu haberleri">En Riskli Bölge Kuzey Doğu Anadolu</a><a href="https://www.yenicagri.com/haberleri/tetkik+ya%C5%9F%C4%B1+40" title="Tetkik Yaşı 40 haberleri">Tetkik Yaşı 40</a><a href="https://www.yenicagri.com/haberleri/Dispepsi" title="Dispepsi haberleri">Dispepsi</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp290186" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(290186);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="290186" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="313137dbff9ae0d545f6c7ce9d8b1f546f9a7fb2" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">290186</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/saglik/bakan-koca-asi-randevularinda-yas-siniri-25-e-indi-h290188.html" title="Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/06/bakan-koca-asi-randevularinda-yas-siniri-25-e-indi_407e3.jpg" alt="Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/saglik/rus-turistlere-pcr-zorunlulugu-devam-etmeli-h290187.html" title="&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/06/rus-turistlere-pcr-zorunlulugu-devam-etmeli_02804.jpg" alt="&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/saglik/diz-kapaginda-citirdamayla-gorulen-agri-eklem-kireclenmesine-h290179.html" title="Diz kapağında çıtırdamayla görülen ağrı eklem kireçlenmesine işaret edebilir">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2021/06/diz-kapaginda-citirdamayla-gorulen-agri-eklem-kireclenmesine-isaret-edebilir_259db.jpg" alt="Diz kapağında çıtırdamayla görülen ağrı eklem kireçlenmesine işaret edebilir" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Diz kapağında çıtırdamayla görülen ağrı eklem kireçlenmesine işaret edebilir</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.yenicagri.com/saglik/rus-turistlere-pcr-zorunlulugu-devam-etmeli-h290187.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="290188" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-22 11:30:01"> 2021-06-22 11:30:01</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/bakan-koca-asi-randevularinda-yas-siniri-25-e-indi-h290188.html" title="Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi">Bakan Koca: Aşı randevularında yaş sınırı 25&#039;e indi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="290187" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-22 11:29:33"> 2021-06-22 11:29:33</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/rus-turistlere-pcr-zorunlulugu-devam-etmeli-h290187.html" title="&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;">&#039;Rus turistlere PCR zorunluluğu devam etmeli&#039;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="290186" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-22 11:29:05"> 2021-06-22 11:29:05</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/en-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" title="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir">En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="290185" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi" class="kategori" style="background-color:#27ae60">Ekonomi</a> <span class="tarih-once" data-date="2021-06-22 11:28:25"> 2021-06-22 11:28:25</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ekonomi/rusyadan-turist-tasiyan-ilk-ucak-antalya-da-h290185.html" title="Rusya’dan turist taşıyan ilk uçak Antalya&#039;da">Rusya’dan turist taşıyan ilk uçak Antalya&#039;da</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="290184" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#3498db">Türkiye</a> <span class="tarih-once" data-date="2021-06-22 11:27:56"> 2021-06-22 11:27:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/tekirdag-da-cevreyi-kirleten-5-fabrika-kapatildi-h290184.html" title="Tekirdağ&#039;da çevreyi kirleten 5 fabrika kapatıldı">Tekirdağ&#039;da çevreyi kirleten 5 fabrika kapatıldı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="290183" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-06-22 11:27:23"> 2021-06-22 11:27:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/musilaj-savascisi-11-bilim-insani-marmara-yi-tariyor-h290183.html" title="Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor">Müsilaj savaşçısı 11 bilim insanı Marmara&#039;yı tarıyor</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="278758" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/58/yard-doc-dr-vehbi-altuncul" title="Yard. Doç. Dr. Vehbi ALTUNÇUL"><img src="https://www.yenicagri.com/images/yazarlar/Yard._DocY.Dr._Vehbi_ALTUNCYUL_.jpg" alt="Yard. Doç. Dr. Vehbi ALTUNÇUL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/58/yard-doc-dr-vehbi-altuncul" title="KARPUZ SEVER MİSİNİZ?">Yard. Doç. Dr. Vehbi ALTUNÇUL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/karpuz-sever-misiniz-makale,278758.html" title="KARPUZ SEVER MİSİNİZ?">KARPUZ SEVER MİSİNİZ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278799" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Tarihçi gencin ‘Kürt Solu’ doktorası -3-">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/tarihci-gencin-kurt-solu-doktorasi-3-makale,278799.html" title="Tarihçi gencin ‘Kürt Solu’ doktorası -3-">Tarihçi gencin ‘Kürt Solu’ doktorası -3-</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278800" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Köse">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kose-makale,278800.html" title="Köse">Köse</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278763" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="ALDATILDIK DERSİNİZ OLUR BİTER!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/aldatildik-dersiniz-olur-biter-makale,278763.html" title="ALDATILDIK DERSİNİZ OLUR BİTER!">ALDATILDIK DERSİNİZ OLUR BİTER!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278609" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="KRİPTO PARALAR HACZEDİLEBİLİR Mİ? ">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kripto-paralar-haczedilebilir-mi-makale,278609.html" title="KRİPTO PARALAR HACZEDİLEBİLİR Mİ? ">KRİPTO PARALAR HACZEDİLEBİLİR Mİ? </a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/turk-dunyasinin-ermenistan-saldirisi-karsisinda-tavri-nasil-oldu-makale,278001.html" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="DETOKS SUYU FAYDALARI">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/detoks-suyu-faydalari-makale,278559.html" title="DETOKS SUYU FAYDALARI">DETOKS SUYU FAYDALARI</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/Erenler" class="hs-item" title="Erenler"><i class="fa fa-tag" aria-hidden="true"></i> Erenler</a>
<a href="https://www.yenicagri.com/haberleri/Tunceli" class="hs-item" title="Tunceli"><i class="fa fa-tag" aria-hidden="true"></i> Tunceli</a>
<a href="https://www.yenicagri.com/haberleri/ankara" class="hs-item" title="ankara"><i class="fa fa-tag" aria-hidden="true"></i> ankara</a>
<a href="https://www.yenicagri.com/haberleri/yang%C4%B1n" class="hs-item" title="yangın"><i class="fa fa-tag" aria-hidden="true"></i> yangın</a>
<a href="https://www.yenicagri.com/haberleri/d%C3%BC%C5%9Fman+i%C5%9Fgalinden+kurtulu%C5%9Fu" class="hs-item" title="düşman işgalinden kurtuluşu"><i class="fa fa-tag" aria-hidden="true"></i> düşman işgalinden kurtuluşu</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="289180" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#27ae60">Röportaj</a> <span class="tarih-once" data-date="2021-05-26 15:04:59"> 2021-05-26 15:04:59</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-pau-cevapliyor-h289180.html" title="Aslan Sayım Soruyor?   PAU cevaplıyor! ">Aslan Sayım Soruyor?  PAU cevaplıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289258" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-05-28 14:12:18"> 2021-05-28 14:12:18</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/hulya-avsar-zenginlik-kadar-kotu-bir-sey-olamaz-h289258.html" title="Hülya Avşar: Zenginlik Kadar Kötü Bir Şey Olamaz..">Hülya Avşar: Zenginlik Kadar Kötü Bir Şey Olamaz..</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289722" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-06-10 13:30:25"> 2021-06-10 13:30:25</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/unlu-sanatci-cengiz-imren-grand-muzikle-anlasti-h289722.html" title="Ünlü Sanatçı Cengiz İmren Grand Müzik’le Anlaştı">Ünlü Sanatçı Cengiz İmren Grand Müzik’le Anlaştı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289700" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2021-06-09 15:55:12"> 2021-06-09 15:55:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-yigit-sarikaya-cevapliyor-h289700.html" title="Aslan Sayım Soruyor?  Yiğit Sarıkaya Cevaplıyor! ">Aslan Sayım Soruyor?  Yiğit Sarıkaya Cevaplıyor! </a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="289164" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#f1c40f">Yaşam</a> <span class="tarih-once" data-date="2021-05-25 18:12:32"> 2021-05-25 18:12:32</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/unlulerin-tercih-ettigi-is-insani-sinan-ozek-h289164.html" title="ÜNLÜLERİN TERCİH ETTİĞİ İŞ İNSANI: SİNAN ÖZEK">ÜNLÜLERİN TERCİH ETTİĞİ İŞ İNSANI: SİNAN ÖZEK</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289501" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#16a085">Yaşam</a> <span class="tarih-once" data-date="2021-06-04 13:09:27"> 2021-06-04 13:09:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/siyah-beyaz-sarkilar-ses-yarismasi-adaylarla-ege-tv-de-basliyor-h289501.html" title="SİYAH BEYAZ ŞARKILAR SES YARIŞMASI ADAYLARLA EGE TV&#039; DE BAŞLIYOR! ">SİYAH BEYAZ ŞARKILAR SES YARIŞMASI ADAYLARLA EGE TV&#039; DE BAŞLIYOR! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289300" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-05-29 12:42:48"> 2021-05-29 12:42:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/romanlar-konfederasyonu-genel-baskani-ahmet-cokyasar-dan-ornek-calisma-h289300.html" title="ROMANLAR KONFEDERASYONU GENEL BAŞKANI AHMET ÇOKYAŞAR `DAN ÖRNEK ÇALIŞMA ">ROMANLAR KONFEDERASYONU GENEL BAŞKANI AHMET ÇOKYAŞAR `DAN ÖRNEK ÇALIŞMA </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289976" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-06-16 15:45:23"> 2021-06-16 15:45:23</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-17-haziran-2021-persembe-tarihli-gazete-sayfalari-h289976.html" title="Yeni Çağrı Gazetesi 17 Haziran 2021 Perşembe Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 17 Haziran 2021 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289427" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-06-02 12:36:40"> 2021-06-02 12:36:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/sidneyin-efsane-mankeni-alara-adams-yeniden-donuyor-h289427.html" title="SİDNEY’İN EFSANE MANKENİ ‘’ ALARA ADAMS ‘’ YENİDEN DÖNÜYOR">SİDNEY’İN EFSANE MANKENİ ‘’ ALARA ADAMS ‘’ YENİDEN DÖNÜYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289502" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-06-04 14:28:05"> 2021-06-04 14:28:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/unlu-dj-nil-buse-yilmazdan-yeni-parca-geliyor-h289502.html" title="Ünlü DJ Nil Buse Yılmaz’dan yeni Parça Geliyor.">Ünlü DJ Nil Buse Yılmaz’dan yeni Parça Geliyor.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289601" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-06-07 10:27:09"> 2021-06-07 10:27:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/guzellik-sektorunun-fenomeni-akcan-cetinkaya-h289601.html" title="Güzellik sektörünün fenomeni: Akcan Çetinkaya">Güzellik sektörünün fenomeni: Akcan Çetinkaya</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289471" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#2ecc71">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-06-03 18:47:18"> 2021-06-03 18:47:18</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-4-haziran-2021-cuma-tarihli-gazete-sayfalari-h289471.html" title="Yeni Çağrı Gazetesi 4 Haziran 2021 Cuma Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 4 Haziran 2021 Cuma Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289700" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2021-06-09 15:55:12"> 2021-06-09 15:55:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-yigit-sarikaya-cevapliyor-h289700.html" title="Aslan Sayım Soruyor?  Yiğit Sarıkaya Cevaplıyor! ">Aslan Sayım Soruyor?  Yiğit Sarıkaya Cevaplıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="289180" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2021-05-26 15:04:59"> 2021-05-26 15:04:59</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-pau-cevapliyor-h289180.html" title="Aslan Sayım Soruyor?   PAU cevaplıyor! ">Aslan Sayım Soruyor?  PAU cevaplıyor! </a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
 <option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>03:46</div>
<div>05:32</div>
<div>13:04</div>
<div>16:55</div>
<div>20:27</div>
<div>22:05</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22" selected>22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06" selected>Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li><li><a href="https://www.yenicagri.com/saglik/">Sağlık</a></li><li><a href="https://www.yenicagri.com/ekonomi/">Ekonomi</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">Politika</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="En riskli bölge Kuzey Doğu Anadolu, tetkik yaşı 40’a inebilir" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="313137dbff9ae0d545f6c7ce9d8b1f546f9a7fb2" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/Erenler" class="hs-item" title="Erenler"><i class="fa fa-angle-right" aria-hidden="true"></i> Erenler</a>
<a href="https://www.yenicagri.com/haberleri/Tunceli" class="hs-item" title="Tunceli"><i class="fa fa-angle-right" aria-hidden="true"></i> Tunceli</a>
<a href="https://www.yenicagri.com/haberleri/ankara" class="hs-item" title="ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> ankara</a>
<a href="https://www.yenicagri.com/haberleri/yang%C4%B1n" class="hs-item" title="yangın"><i class="fa fa-angle-right" aria-hidden="true"></i> yangın</a>
<a href="https://www.yenicagri.com/haberleri/d%C3%BC%C5%9Fman+i%C5%9Fgalinden+kurtulu%C5%9Fu" class="hs-item" title="düşman işgalinden kurtuluşu"><i class="fa fa-angle-right" aria-hidden="true"></i> düşman işgalinden kurtuluşu</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fsaglik%2Fen-riskli-bolge-kuzey-dogu-anadolu-tetkik-yasi-40a-inebilir-h290186.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
 </div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('290186', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6634fadf3eadcebc',m:'d8bcaea437268ed27aa0e5554d81f0e03e651c36-1624359700-1800-AUEwUvhZvQuKA0qruDI+oB9cPAFJY4zKKecY9UJCXLJ1eGrvryvbIYgnLdj5/EBjcWDUCYt/mv6Wd4Hmi9cQ1ht9FqY0BwBlZIYfayefUHLM6mZZB3xKTU0dDSV6Ek9dn/aZyLAriJNjgiHUchAS80nf6iHmN+w1Vs/MSkWRNcM1XXLmTsaCpLb2EkTV6BXj3QAX+OWotWvabl5OqLEJVVnZZq/Gw6Z62XKU67j/Ig1x',s:[0x1dbdad4bdb,0x2c4f147e87],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6634fadf3eadcebc","version":"2021.5.2","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":10}'></script>
</body>
</html>
