<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="aşı mesaisi, Samsun" />
<meta name="news_keywords" content="aşı mesaisi, Samsun" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2022/01/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde_e095c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" />
<meta name="twitter:url" content="http://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2022/01/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde_e095c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2022/01/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde_e095c.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde">
<meta name="dc.keywords" content="aşı mesaisi, Samsun">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '299280',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>9</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="TÜRKİYE Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 current hs-order-11">TÜRKİYE</a>
<a title="SAĞLIK Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-12">SAĞLIK</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:45</span>
</span>
<a href="https://www.yenicagri.com/ekonomi/kartli-harcamalardaki-artis-2021de-yuzde-50ye-dayandi-h299281.html" title="Kartlı harcamalardaki artış 2021’de yüzde 50’ye dayandı" class="hs-lm-title">Kartlı harcamalardaki artış 2021’de yüzde 50’ye dayandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:45</span>
</span>
<a href="https://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" title="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" class="hs-lm-title">Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:29</span>
</span>
<a href="https://www.yenicagri.com/istanbul/karlar-erimeye-basladi-barajlarda-doluluk-yuzde-55-i-gecti-h299279.html" title="Karlar erimeye başladı, barajlarda doluluk yüzde 55&#039;i geçti" class="hs-lm-title">Karlar erimeye başladı, barajlarda doluluk yüzde 55&#039;i geçti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:27</span>
</span>
<a href="https://www.yenicagri.com/spor/grand-prix-zagreb-open-da-turk-ruzgari-esti-h299278.html" title="Grand Prix Zagreb Open&#039;da Türk rüzgarı esti" class="hs-lm-title">Grand Prix Zagreb Open&#039;da Türk rüzgarı esti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:25</span>
</span>
<a href="https://www.yenicagri.com/kultur-ve-sanat/1500-yillik-acik-hava-solenini-anlatan-mozaik-bulundu-h299277.html" title="1500 yıllık açık hava şölenini anlatan mozaik bulundu" class="hs-lm-title">1500 yıllık açık hava şölenini anlatan mozaik bulundu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:42</span>
</span>
<a href="https://www.yenicagri.com/politika/kilicdaroglu-basortusunu-turkiye-nin-bir-numarali-sorunu-h299276.html" title="KILIÇDAROĞLU: BAŞÖRTÜSÜNÜ TÜRKİYE&#039;NİN BİR NUMARALI SORUNU HALE GETİRDİK" class="hs-lm-title">KILIÇDAROĞLU: BAŞÖRTÜSÜNÜ TÜRKİYE&#039;NİN BİR NUMARALI SORUNU...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:39</span>
</span>
<a href="https://www.yenicagri.com/genel/mehmetcik-eksi-39-derecede-terorle-mucadele-ediyor-h299275.html" title="Mehmetçik eksi 39 derecede terörle mücadele ediyor" class="hs-lm-title">Mehmetçik eksi 39 derecede terörle mücadele ediyor</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:35</span>
</span>
<a href="https://www.yenicagri.com/politika/erdogan-ben-ihalelere-imza-atmam-bay-kemal-yalanciligini-ispat-h299274.html" title="Erdoğan: Ben ihalelere imza atmam Bay Kemal, yalancılığını ispat ettin" class="hs-lm-title">Erdoğan: Ben ihalelere imza atmam Bay Kemal, yalancılığını ispat...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:31</span>
</span>
<a href="https://www.yenicagri.com/politika/ysk-ya-yuksek-teknolojili-yeni-veri-merkezi-h299273.html" title="YSK&#039;ya yüksek teknolojili yeni veri merkezi" class="hs-lm-title">YSK&#039;ya yüksek teknolojili yeni veri merkezi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:28</span>
</span>
<a href="https://www.yenicagri.com/politika/bakan-cavusoglu-maldivlerde-mevkidasiyla-ortak-basin-toplantisinda-h299272.html" title="Bakan Çavuşoğlu, Maldivler’de mevkidaşıyla ortak basın toplantısında konuştu" class="hs-lm-title">Bakan Çavuşoğlu, Maldivler’de mevkidaşıyla ortak basın toplantısında...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2,004.02</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">775.52</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">13.51</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">18.15</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">15.09</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="299267" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/demiroglu-bilim-universitesi-2-ogretim-uyesi-alacak-h299267.html" title="Demiroğlu Bilim Üniversitesi 2 öğretim üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/01/demirpoğlu-foot.jpg" alt="Demiroğlu Bilim Üniversitesi 2 öğretim üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Demiroğlu Bilim Üniversitesi 2...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="299266" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/jandarma-ve-sahil-guvenlik-akademisi-104-sozlesmeli-personel-alacak-h299266.html" title="Jandarma ve Sahil Güvenlik Akademisi 104 sözleşmeli personel alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/01/jandarmafoto.jpg" alt="Jandarma ve Sahil Güvenlik Akademisi 104 sözleşmeli personel alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Jandarma ve Sahil Güvenlik...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="299265" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/konya-gida-ve-tarim-universitesi-12-akademik-personel-alacak-h299265.html" title="Konya Gıda ve Tarım Üniversitesi 12 akademik personel alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/01/konyafoto.jpg" alt="Konya Gıda ve Tarım Üniversitesi 12 akademik personel alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Konya Gıda ve Tarım...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="299231" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/icisleri-bakanligi-sozlesmeli-bilisim-personeli-alacak-h299231.html" title="İçişleri Bakanlığı sözleşmeli bilişim personeli alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/01/icişlerifoto.png" alt="İçişleri Bakanlığı sözleşmeli bilişim personeli alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">İçişleri Bakanlığı sözleşmeli bilişim...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh299256">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/istanbul/catalca-da-polisleri-tasiyan-servis-minibusu-devrildi-10-yarali-h299256.html" title="Çatalca&#039;da polisleri taşıyan servis minibüsü devrildi: 10 yaralı " target="_blank">Çatalca&#039;da polisleri taşıyan servis minibüsü devrildi: 10 yaralı </a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-299280">
<article id="haber-299280" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/11130221_10206142317024262_979937505211910470_n.jpg" alt="Filiz ARGUT" />
</div>
<div class="hs-editor-name pull-left">
Filiz ARGUT </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-01-31 10:45:26">31 Ocak 2022 Pazartesi 10:45</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2022/01/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde_e095c.jpg" alt="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" title="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-299280"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(299280,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(299280,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(299280,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber299280-tt">
<div id="newsbody"><p><strong class="klink">SAMSUN</strong>'un Vezirköprü ilçesinde kırsal mahallelere ulaşmaya çalışan ekipler, Kızılırmak Nehri üzerindeki Altınkaya Baraj Gölü'nü feribotla geçiyor, arazi araçlarıyla mahallelere çıkıyor, karlı kaplı patikaları aşarak evlere ulaşıyor. Ekipler, zorlu yolculukla ulaştıkları evinde Kıbrıs Gazisi Mehmet Karaoğlu'na, 3'üncü doz koronavirüs aşısını uyguladı.<br />
<br />
Samsun'da aşı mesailerini sürdüren sağlık ekipleri, zorlu coğrafi şartlarla da mücadele ediyor. Vezirköprü'deki kırsal mahallelere giden ekipler, Kızılırmak Nehri'ndeki Altınkaya Baraj Gölü'nü feribotla geçip, karlı kaplı patikaları aşıyor. Ekipler, zorlu yolculukla ulaştıkları evinde Kıbrıs Gazisi Mehmet Karaoğlu'na, 3'üncü doz koronavirüs aşısını yaptı. Gazi Karaoğlu, "Böyle devlet başka nerede bulunur? Allah hepsine sağlık sıhhat versin. Bizi hiç yalnız bırakmadılar. 2 doz aşımı oldum, 3'üncü dozu da şimdi olacağım. Gurur duyuyorum" dedi.<br />
<br />
'BİZLERE HUZUR VERİYOR'<br />
<br />
Türkiye genelinde sağlık çalışanlarının şevkle çalıştığını söyleyen Vezirköprü İlçe Sağlık Müdürü Dr. Mehmet Akif Tapur, "Vatandaşların bizlere bir 'Allah razı olsun' demeleri yetiyor. Bize olan saygılarını, sevgilerini görmek bizlere huzur veriyor. Bu yola çıkarken bizi kamçılayan en önemli unsur da bu. Dağları, tepeleri, karlı yolları ve barajı aşarken de bunu her saniyesinde hissediyoruz. Tüm Türkiye'de uygulanan bir politika olan, Sağlık Bakanı'mız Sayın Fahrettin Koca başkanlığında başlatılan, 'Ulusal Aşılama Programı'nı biz de Vezirköprü ilçemizde sürdürüyoruz" diye konuştu.<br />
<br />
'ŞİFA DAĞITAN EL OLMAYA DEVAM EDİYORUZ'<br />
<br />
Vezirköprü'nün coğrafi koşullarının zorluğunu sıkıntı etmediklerini belirten Dr. Tapur, "Dağlık alanlarımız çok fazla, Altınkaya Barajı ilçeyi ikiye bölüyor ve biz bu mahallelere ev ev, hane hane ulaşarak aşılama programımızı sürdürüyoruz. Yoruluyoruz elbette yorulmuyor, değiliz ama biliyoruz ki bu süreçte insanlığa dokunan adımlar atıyoruz. Şifa dağıtan el olmanın huzurunu yaşayarak tüm hızıyla çalışmalarımıza devam ediyoruz. Bu noktada bir amacımız bulunuyor. İlçemizde her vatandaşımızın koronavirüs aşılarını yapabilmeyi hedefliyoruz. Onların sağlığının devamı için mücadele ediyoruz. Covid-19'a karşı elimizdeki en iyi silahın aşı olduğunu biliyoruz. Biz onlar için barajı ve karlı yolları aşmaya razıyız. Tek ricamız, onların da aşı olarak bizlere yardımcı olmaları" dedi.</p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/a%C5%9F%C4%B1+mesaisi" title="Aşı Mesaisi haberleri">Aşı Mesaisi</a><a href="https://www.yenicagri.com/haberleri/Samsun" title="Samsun haberleri">Samsun</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp299280" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
 <div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(299280);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="299280" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="0028d56df0bc38e0bc14091a96253018d5f97ffe" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">299280</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/turkiye/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor-h299213.html" title="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/01/kuruyan-meke-golu-ne-kamyonlarla-kar-tasiniyor_fc5f0.jpg" alt="Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kuruyan Meke Gölü&#039;ne kamyonlarla kar taşınıyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/lidya-grup-cagri-merkezi-ulke-geneline-kesintisiz-hizmet-sunuyor-h299209.html" title="Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/01/lidya-grup-cagri-merkezi-ulke-geneline-kesintisiz-hizmet-sunuyor_6cc8a.jpg" alt="Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Lidya Grup Çağrı Merkezi, ülke geneline kesintisiz hizmet sunuyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/sirnak-ta-19-koy-ve-11-mezra-yolu-kapandi-h299202.html" title="Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/01/sirnak-ta-19-koy-ve-11-mezra-yolu-kapandi_31c2c.jpg" alt="Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Şırnak&#039;ta 19 köy ve 11 mezra yolu kapandı</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.yenicagri.com/ekonomi/kartli-harcamalardaki-artis-2021de-yuzde-50ye-dayandi-h299281.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="299281" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2022-01-31 10:45:56"> 2022-01-31 10:45:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ekonomi/kartli-harcamalardaki-artis-2021de-yuzde-50ye-dayandi-h299281.html" title="Kartlı harcamalardaki artış 2021’de yüzde 50’ye dayandı">Kartlı harcamalardaki artış 2021’de yüzde 50’ye dayandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299280" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#2ecc71">TÜRKİYE</a> <span class="tarih-once" data-date="2022-01-31 10:45:26"> 2022-01-31 10:45:26</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" title="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde">Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299279" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#9b59b6">İSTANBUL</a> <span class="tarih-once" data-date="2022-01-31 10:29:30"> 2022-01-31 10:29:30</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/istanbul/karlar-erimeye-basladi-barajlarda-doluluk-yuzde-55-i-gecti-h299279.html" title="Karlar erimeye başladı, barajlarda doluluk yüzde 55&#039;i geçti">Karlar erimeye başladı, barajlarda doluluk yüzde 55&#039;i geçti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299278" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2022-01-31 10:27:03"> 2022-01-31 10:27:03</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/spor/grand-prix-zagreb-open-da-turk-ruzgari-esti-h299278.html" title="Grand Prix Zagreb Open&#039;da Türk rüzgarı esti">Grand Prix Zagreb Open&#039;da Türk rüzgarı esti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299277" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat" class="kategori" style="background-color:#e74c3c">Kültür ve Sanat</a> <span class="tarih-once" data-date="2022-01-31 10:25:50"> 2022-01-31 10:25:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/1500-yillik-acik-hava-solenini-anlatan-mozaik-bulundu-h299277.html" title="1500 yıllık açık hava şölenini anlatan mozaik bulundu">1500 yıllık açık hava şölenini anlatan mozaik bulundu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299276" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika" class="kategori" style="background-color:#9b59b6">POLİTİKA</a> <span class="tarih-once" data-date="2022-01-30 17:42:39"> 2022-01-30 17:42:39</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/politika/kilicdaroglu-basortusunu-turkiye-nin-bir-numarali-sorunu-h299276.html" title="KILIÇDAROĞLU: BAŞÖRTÜSÜNÜ TÜRKİYE&#039;NİN BİR NUMARALI SORUNU HALE GETİRDİK">KILIÇDAROĞLU: BAŞÖRTÜSÜNÜ TÜRKİYE&#039;NİN BİR NUMARALI SORUNU HALE GETİRDİK</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
 <div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279497" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Geçmiş zamanda">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/gecmis-zamanda-makale,279497.html" title="Geçmiş zamanda">Geçmiş zamanda</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279482" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Sakız">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sakiz-makale,279482.html" title="Sakız">Sakız</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279366" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="NEME LAZIM!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/neme-lazim-makale,279366.html" title="NEME LAZIM!">NEME LAZIM!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279314" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="YENİ YARGI PAKETİYLE GETİRİLEN DÜZENLEMELER">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/yeni-yargi-paketiyle-getirilen-duzenlemeler-makale,279314.html" title="YENİ YARGI PAKETİYLE GETİRİLEN DÜZENLEMELER">YENİ YARGI PAKETİYLE GETİRİLEN DÜZENLEMELER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279020" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="KÜÇÜK DOSTLARIMIZ PET SHOW 2021’DE">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kucuk-dostlarimiz-pet-show-2021de-makale,279020.html" title="KÜÇÜK DOSTLARIMIZ PET SHOW 2021’DE">KÜÇÜK DOSTLARIMIZ PET SHOW 2021’DE</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
 </div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="DETOKS SUYU FAYDALARI">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/detoks-suyu-faydalari-makale,278559.html" title="DETOKS SUYU FAYDALARI">DETOKS SUYU FAYDALARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/izmir" class="hs-item" title="izmir"><i class="fa fa-tag" aria-hidden="true"></i> izmir</a>
<a href="https://www.yenicagri.com/haberleri/yang%C4%B1n" class="hs-item" title="yangın"><i class="fa fa-tag" aria-hidden="true"></i> yangın</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/Azerbaycan" class="hs-item" title="Azerbaycan"><i class="fa fa-tag" aria-hidden="true"></i> Azerbaycan</a>
<a href="https://www.yenicagri.com/haberleri/otomobil" class="hs-item" title="otomobil"><i class="fa fa-tag" aria-hidden="true"></i> otomobil</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="298174" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-01-05 14:34:04"> 2022-01-05 14:34:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/unlu-oyuncu-yasin-ozkaya-ticarete-atildi-h298174.html" title="Ünlü oyuncu Yasin Özkaya ticarete atıldı!">Ünlü oyuncu Yasin Özkaya ticarete atıldı!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298809" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#16a085">Röportaj</a> <span class="tarih-once" data-date="2022-01-19 16:22:03"> 2022-01-19 16:22:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-fundyy-cevapliyor-h298809.html" title="Aslan Sayım Soruyor?  Fundyy Cevaplıyor!">Aslan Sayım Soruyor? Fundyy Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298111" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-01-03 18:21:12"> 2022-01-03 18:21:12</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aybuke-eliballi-dan-olay-aciklamalar-unlu-menajer-aybuke-2-h298111.html" title="Aybüke Eliballı&#039;dan olay açıklamalar! Ünlü menajer Aybüke Eliballı o fenomenleri açıkladı">Aybüke Eliballı&#039;dan olay açıklamalar! Ünlü menajer Aybüke Eliballı o fenomenleri açıkladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298211" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-01-06 10:56:08"> 2022-01-06 10:56:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/bengisu-kayabasi-yeni-yasini-kutladi-h298211.html" title="Bengisu Kayabaşı yeni yaşını kutladı">Bengisu Kayabaşı yeni yaşını kutladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298830" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-01-20 11:19:33"> 2022-01-20 11:19:33</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/aziz-in-dilruba-ve-efnan-i-makyajlari-ile-2022-ye-h298830.html" title="Aziz&#039;in Dilruba ve Efnan&#039;ı makyajları ile 2022&#039;ye şimdiden damgasını vurdu">Aziz&#039;in Dilruba ve Efnan&#039;ı makyajları ile 2022&#039;ye şimdiden damgasını vurdu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298457" class="hs-item hsk-tr0">
<div class="hs-time">
 <i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-01-12 11:34:46"> 2022-01-12 11:34:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/sac-kralicesi-songul-alcidan-televizyon-projesi-geliyor-h298457.html" title="Saç kraliçesi Songül Alcı’dan televizyon projesi geliyor…">Saç kraliçesi Songül Alcı’dan televizyon projesi geliyor…</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298011" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-12-31 18:03:46"> 2021-12-31 18:03:46</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/fenomen-tirtil-osman-rekor-kiriyor-h298011.html" title="Fenomen Tırtıl Osman rekor kırıyor!">Fenomen Tırtıl Osman rekor kırıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298458" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat/" class="kategori" style="background-color:#f1c40f">Kültür ve Sanat</a> <span class="tarih-once" data-date="2022-01-12 11:36:24"> 2022-01-12 11:36:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/azerbaycan-da-parlayan-gunes-h298458.html" title="AZERBAYCAN&#039;DA PARLAYAN GÜNEŞ">AZERBAYCAN&#039;DA PARLAYAN GÜNEŞ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298195" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-01-05 16:22:20"> 2022-01-05 16:22:20</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-oya-ulucan-cevapliyor-h298195.html" title="Aslan Sayım Soruyor?  Oya Ulucan Cevaplıyor!">Aslan Sayım Soruyor? Oya Ulucan Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="298237" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-01-07 11:20:51"> 2022-01-07 11:20:51</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/bagirsak-terapisi-otoimmun-hastaliklara-umut-oluyor-h298237.html" title="BAĞIRSAK TERAPİSİ OTOİMMÜN HASTALIKLARA UMUT OLUYOR…">BAĞIRSAK TERAPİSİ OTOİMMÜN HASTALIKLARA UMUT OLUYOR…</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri  </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:32</div>
<div>07:54</div>
<div>13:16</div>
<div>16:03</div>
<div>18:28</div>
<div>19:45</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31" selected>31</option>
</select>
<select name="ay" class="month span1">
<option value="01" selected>Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">TÜRKİYE</a></li><li><a href="https://www.yenicagri.com/saglik/">SAĞLIK</a></li><li><a href="https://www.yenicagri.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">POLİTİKA</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="0028d56df0bc38e0bc14091a96253018d5f97ffe" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/izmir" class="hs-item" title="izmir"><i class="fa fa-angle-right" aria-hidden="true"></i> izmir</a>
<a href="https://www.yenicagri.com/haberleri/yang%C4%B1n" class="hs-item" title="yangın"><i class="fa fa-angle-right" aria-hidden="true"></i> yangın</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/Azerbaycan" class="hs-item" title="Azerbaycan"><i class="fa fa-angle-right" aria-hidden="true"></i> Azerbaycan</a>
<a href="https://www.yenicagri.com/haberleri/otomobil" class="hs-item" title="otomobil"><i class="fa fa-angle-right" aria-hidden="true"></i> otomobil</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fturkiye%2Fgol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/turkiye/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde-h299280.html"
    },
    "headline": "Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde",
    "name": "Göl, tepe, karlı yolları aşan ekipler aşı mesaisinde",
    "articleBody": "SAMSUN&#039;un Vezirköprü ilçesinde kırsal mahallelere ulaşmaya çalışan ekipler, Kızılırmak Nehri üzerindeki Altınkaya Baraj Gölü&#039;nü feribotla geçiyor, arazi araçlarıyla mahallelere çıkıyor, karlı kaplı patikaları aşarak evlere ulaşıyor. Ekipler, zorlu yolculukla ulaştıkları evinde Kıbrıs Gazisi Mehmet Karaoğlu&#039;na, 3&#039;üncü doz koronavirüs aşısını uyguladı.Samsun&#039;da aşı mesailerini sürdüren sağlık ekipleri, zorlu coğrafi şartlarla da mücadele ediyor. Vezirköprü&#039;deki kırsal mahallelere giden ekipler, Kızılırmak Nehri&#039;ndeki Altınkaya Baraj Gölü&#039;nü feribotla geçip, karlı kaplı patikaları aşıyor. Ekipler, zorlu yolculukla ulaştıkları evinde Kıbrıs Gazisi Mehmet Karaoğlu&#039;na, 3&#039;üncü doz koronavirüs aşısını yaptı. Gazi Karaoğlu, &quot;Böyle devlet başka nerede bulunur? Allah hepsine sağlık sıhhat versin. Bizi hiç yalnız bırakmadılar. 2 doz aşımı oldum, 3&#039;üncü dozu da şimdi olacağım. Gurur duyuyorum&quot; dedi.&#039;BİZLERE HUZUR VERİYOR&#039;Türkiye genelinde sağlık çalışanlarının şevkle çalıştığını söyleyen Vezirköprü İlçe Sağlık Müdürü Dr. Mehmet Akif Tapur, &quot;Vatandaşların bizlere bir &#039;Allah razı olsun&#039; demeleri yetiyor. Bize olan saygılarını, sevgilerini görmek bizlere huzur veriyor. Bu yola çıkarken bizi kamçılayan en önemli unsur da bu. Dağları, tepeleri, karlı yolları ve barajı aşarken de bunu her saniyesinde hissediyoruz. Tüm Türkiye&#039;de uygulanan bir politika olan, Sağlık Bakanı&#039;mız Sayın Fahrettin Koca başkanlığında başlatılan, &#039;Ulusal Aşılama Programı&#039;nı biz de Vezirköprü ilçemizde sürdürüyoruz&quot; diye konuştu.&#039;ŞİFA DAĞITAN EL OLMAYA DEVAM EDİYORUZ&#039;Vezirköprü&#039;nün coğrafi koşullarının zorluğunu sıkıntı etmediklerini belirten Dr. Tapur, &quot;Dağlık alanlarımız çok fazla, Altınkaya Barajı ilçeyi ikiye bölüyor ve biz bu mahallelere ev ev, hane hane ulaşarak aşılama programımızı sürdürüyoruz. Yoruluyoruz elbette yorulmuyor, değiliz ama biliyoruz ki bu süreçte insanlığa dokunan adımlar atıyoruz. Şifa dağıtan el olmanın huzurunu yaşayarak tüm hızıyla çalışmalarımıza devam ediyoruz. Bu noktada bir amacımız bulunuyor. İlçemizde her vatandaşımızın koronavirüs aşılarını yapabilmeyi hedefliyoruz. Onların sağlığının devamı için mücadele ediyoruz. Covid-19&#039;a karşı elimizdeki en iyi silahın aşı olduğunu biliyoruz. Biz onlar için barajı ve karlı yolları aşmaya razıyız. Tek ricamız, onların da aşı olarak bizlere yardımcı olmaları&quot; dedi.",
    "articleSection": "Headlines",
    "description": "",
    "keywords": "aşı mesaisi, Samsun",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2022/01/gol-tepe-karli-yollari-asan-ekipler-asi-mesaisinde_e095c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-01-31T10:45:26+03:00",
    "dateModified": "2022-01-31T10:45:26+03:00",
    "genre": "news",
    "wordCount": 487,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('299280', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d618b388fe958c0',m:'Jnxng09cPOb6o2AQ3fmTeMFZR2zE8PX0B_lsldHWGs0-1643617468-0-Abk9VKtFcfW42msjEYfBKZg9qLaDyX38v9/d1QUWjbv+FYGPMPHJ6E7hti7JKLUTveBzJSQ/A5JCSpgmgpeR4WKtZhVEUG61rkcIG4Bj/RW3HEY+oozIXfOxUCYZ1i9CVTGo6TNnHvb2J5eISzlWbIyFSZ0zf2FiIVTrn6JYv9SBRAPwFwkGAQ8ks4xy/iZfFuExBXtwAwMnw7yANaFIz20=',s:[0x10e2f779b8,0x9f0e4ab1d9],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d618b388fe958c0","version":"2021.12.0","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
