<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar</title>
<meta charset="utf-8">

<meta name="description" content="HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi." />
<meta name="keywords" content="Hudut Kartalları, Çukurca, hakkari" />
<meta name="news_keywords" content="Hudut Kartalları, Çukurca, hakkari" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" />
<meta property="og:description" content="HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi." />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2020/12/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar_dbcaf.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" />
<meta name="twitter:url" content="http://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" />
<meta name="twitter:description" content="HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi." />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2020/12/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar_dbcaf.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2020/12/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar_dbcaf.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar">
<meta name="dc.keywords" content="Hudut Kartalları, Çukurca, hakkari">
<meta name="dc.description" content="HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi.">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '283420',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
 <div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>13</span></div>
<small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="İLAN Haberleri" href="https://www.yenicagri.com/ilan/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">İLAN</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-4">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-5">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-6">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-7">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-8">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-9">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 current hs-order-10">Türkiye</a>
<a title="Tanıtım Yazıları Haberleri" href="https://www.yenicagri.com/tanitim-yazilari/" id="k14508" class="hs-nav-link hs-ripple hs-nav-14508 hs-order-11">Tanıtım Yazıları</a>
<a title="İstanbul Haberleri" href="https://www.yenicagri.com/ist/" id="k17957" class="hs-nav-link hs-ripple hs-nav-17957 hs-order-12">İstanbul</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:19</span>
</span>
<a href="https://www.yenicagri.com/ist/basaksehire-cevre-dostu-belediye-hizmet-binasi-h283421.html" title="Başakşehir’e çevre dostu belediye hizmet binası " class="hs-lm-title">Başakşehir’e çevre dostu belediye hizmet binası </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:19</span>
</span>
<a href="https://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" title="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" class="hs-lm-title">&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:11</span>
</span>
<a href="https://www.yenicagri.com/genel/yumurtada-fahis-fiyatin-sorumlusu-aracilar-h283419.html" title="&#039;Yumurtada fahiş fiyatın sorumlusu aracılar&#039;" class="hs-lm-title">&#039;Yumurtada fahiş fiyatın sorumlusu aracılar&#039;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:11</span>
</span>
<a href="https://www.yenicagri.com/saglik/mutasyona-ugrayan-virus-savunma-hucrelerine-karsi-gorunmez-h283418.html" title="&#039;Mutasyona uğrayan virüs savunma hücrelerine karşı görünmez oldu&#039;" class="hs-lm-title">&#039;Mutasyona uğrayan virüs savunma hücrelerine karşı görünmez...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:09</span>
</span>
<a href="https://www.yenicagri.com/ist/prof-ercan-istanbul-depreminin-buyuklugu-64-olacak-h283417.html" title="Prof. Ercan: İstanbul depreminin büyüklüğü 6.4 olacak" class="hs-lm-title">Prof. Ercan: İstanbul depreminin büyüklüğü 6.4 olacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:09</span>
</span>
<a href="https://www.yenicagri.com/genel/saglikcilardan-moral-zeybegi-h283416.html" title="Sağlıkçılardan moral zeybeği" class="hs-lm-title">Sağlıkçılardan moral zeybeği</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:08</span>
</span>
<a href="https://www.yenicagri.com/genel/yilbasi-icin-agac-dikme-onerisi-h283415.html" title="Yılbaşı için ağaç dikme önerisi" class="hs-lm-title">Yılbaşı için ağaç dikme önerisi</a>
</div>
 <div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:07</span>
</span>
<a href="https://www.yenicagri.com/genel/burhaniyeli-aricilardan-saglikcilara-balli-ziyaret-h283414.html" title="Burhaniyeli arıcılardan sağlıkçılara ballı ziyaret" class="hs-lm-title">Burhaniyeli arıcılardan sağlıkçılara ballı ziyaret</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:06</span>
</span>
<a href="https://www.yenicagri.com/genel/bayramic-beyazi-na-avrupa-birligi-tescili-h283413.html" title="Bayramiç Beyazı&#039;na Avrupa Birliği tescili" class="hs-lm-title">Bayramiç Beyazı&#039;na Avrupa Birliği tescili</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:05</span>
</span>
<a href="https://www.yenicagri.com/genel/dogada-fotokapana-yakalanan-daglarin-oglu-na-kisitlamayi-h283412.html" title="Doğada, fotokapana yakalanan &#039;Dağların oğlu&#039;na kısıtlamayı ihlalden ceza" class="hs-lm-title">Doğada, fotokapana yakalanan &#039;Dağların oğlu&#039;na kısıtlamayı...</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1426</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">456.485</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.5595</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.0892</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.2192</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="283383" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/proje-teknik-elemani-alinacak-h283383.html" title="Proje Teknik Elemanı Alınacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/12/ELEMAN2.jpg" alt="Proje Teknik Elemanı Alınacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Proje Teknik Elemanı Alınacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="283382" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/100-adet-s-plaka-serisi-30-yil-sureli-kiraya-verilecektir-h283382.html" title="100 Adet S plaka serisi 30 yıl süreli kiraya verilecektir">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/12/Gaziantep.jpg" alt="100 Adet S plaka serisi 30 yıl süreli kiraya verilecektir" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">100 Adet S plaka...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="283381" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/242-ogretim-uyesi-alinacak-h283381.html" title="242 öğretim üyesi alınacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/12/Sağlık.jpg" alt="242 öğretim üyesi alınacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">242 öğretim üyesi alınacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="283356" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/ilan/55-feribot-kiraya-verilecek-h283356.html" title="55 feribot kiraya verilecek">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/12/Ekran-Resmi-2020-12-24-15.23.14.jpg" alt="55 feribot kiraya verilecek" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">55 feribot kiraya verilecek</span></div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh283389">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/politika/tercihler-30-aralik-ta-basliyor-h283389.html" title="Tercihler 30 Aralık&#039;ta başlıyor!" target="_blank">Tercihler 30 Aralık&#039;ta başlıyor!</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar</h1>
<p class="lead hs-head-font">HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-283420">
<article id="haber-283420" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar</h1>
<p>HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi.</p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/huseyin.jpg" alt="Hüseyin BAŞ" />
</div>
<div class="hs-editor-name pull-left">
Hüseyin BAŞ </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-12-26 11:19:16">26 Aralık 2020 Cumartesi 11:19</span></div>
<div class="pull-right muted" style="margin-right:20px;"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber283420">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2020/12/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar_dbcaf.jpg" alt="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" title="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-283420"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(283420,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(283420,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(283420,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber283420-tt">
<div id="newsbody"><p><strong class="klink">Çukurca</strong> ilçe merkezine yaklaşık 35 kilometre uzaklıkta, PKK'lı teröristlerin yuvalandığı Kuzey Irak tarafındaki Metina Bölgesi'ne ise sadece 5 kilometre mesafede bulunan Tepeşin bölgesine, 13 Mayıs 2016'da meydana gelen helikopter kazasında şehit düşen Astsubay Mekan Şahin'in ismi verildi. Aselsan'ın geliştirdiği tamamı yerli, milli ve son teknolojik cihazlarla donalıtalan üs bölgesinde görev yapan <strong class="klink">hudut kartalları</strong>, 7/24 eller tetikte gözetleme yapıp, terörist sızmalarına karşı önlem alıyorlar.Kış aylarında yer yer 5 metre karın bulunduğu üs bölgesinde, en ufak bir hareketlilikte ise terör hedefleri ağır silahlarla ateş altına alınıyor.</p>
<p>KAR KALINLIĞI YER YER 5 METREYİ BULUYOR</p>
<p>Mehmetçik,, sınır hattında bir yandan teröristlerle ve kaçakçılık olaylarıyla mücadele ederken, bir taraftan da karla, kışla mücadele ediyor. Bölgede uzun ve çetin geçen kış aylarında kar kalınlığı zaman zaman 5 metreyi, hava sıcaklığı ise eksi 35 derecelere kadar düşüyor. Kış aylarının zorlu geçtiği üs bölgesine yılın büyük bölümü karayolu ile ulaşım da sağlanamıyor. Askerin yaşam malzemeleri helikopterlerle üs bölgeasine ulaştırılıyor.</p>
<p>'HUDUT NAMUSTUR' İLKESİYLE GÖREV YAPIYORLAR</p>
<p>Üs Bölgesi,  13 Mayıs 2016'da helikopterin düştüğü bölgede Şehit olan Astsubay Mekan Şahin ismini alıyor. Üs bölgeye yakın olan 3 bin 239 rakımlı tepe kuzey istikametini , bu tepenin doğusunda ise Kartal Gölü tepesi bulunuyor. Güneyinde bulunan meskun mahal ise <strong class="klink">Hakkari</strong> ilinin Çukurca ilçesine bağlı Çığlı Köyü yer alıyor. Çığlı Köyü'nün ortasından geçen Doğu-Batı uzanımındaki yol ise Hakkari-Şırnak Karayolu bulunuyor.</p>
<p>BURADAN YAKINLARIMIZA SELAM GÖNDERİYORUZ</p>
<p>Sınır hattında vatan savunması yapan hudut kartalları da aileleri ve yakınlarının yeni yıllarını kutlayarak mesaj yolladı. Mehmetçikler,"Tepeşin üs bölgezinde milletimizin emrinde, hudutların bekçileri olarak buradayız. Buadan yakınlarımıza selam gönderiyoruz."diye konuştular.</p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/Hudut+Kartallar%C4%B1" title="Hudut Kartalları haberleri">Hudut Kartalları</a><a href="https://www.yenicagri.com/haberleri/%C3%87ukurca" title="Çukurca haberleri">Çukurca</a><a href="https://www.yenicagri.com/haberleri/hakkari" title="Hakkari haberleri">Hakkari</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp283420" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(283420);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="283420" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="4d95db4a353a7f72ab249c0af459d915d7cc785f" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
 <button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">283420</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/turkiye/gaziantep-in-kurtulusunun-99-uncu-yil-donumu-kutlandi-h283395.html" title="Gaziantep&#039;in kurtuluşunun 99&#039;uncu yıl dönümü kutlandı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/12/gaziantep-in-kurtulusunun-99-uncu-yil-donumu-kutlandi_1fe76.jpg" alt="Gaziantep&#039;in kurtuluşunun 99&#039;uncu yıl dönümü kutlandı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Gaziantep&#039;in kurtuluşunun 99&#039;uncu yıl dönümü kutlandı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/ismet-inonu-47-nci-olum-yil-donumunde-anildi-h283394.html" title="İsmet İnönü, 47&#039;nci ölüm yıl dönümünde anıldı">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/12/ismet-inonu-47-nci-olum-yil-donumunde-anildi_df6ca.jpg" alt="İsmet İnönü, 47&#039;nci ölüm yıl dönümünde anıldı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İsmet İnönü, 47&#039;nci ölüm yıl dönümünde anıldı</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/turkiyeyi-yesil-aglarla-oruyoruz-h283393.html" title="Türkiye’yi yeşil ağlarla örüyoruz">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/12/turkiyeyi-yesil-aglarla-oruyoruz_0611c.jpg" alt="Türkiye’yi yeşil ağlarla örüyoruz" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Türkiye’yi yeşil ağlarla örüyoruz</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.yenicagri.com/ist/basaksehire-cevre-dostu-belediye-hizmet-binasi-h283421.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="283421" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#f39c12">İstanbul</a> <span class="tarih-once" data-date="2020-12-26 11:19:59"> 2020-12-26 11:19:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/basaksehire-cevre-dostu-belediye-hizmet-binasi-h283421.html" title="Başakşehir’e çevre dostu belediye hizmet binası ">Başakşehir’e çevre dostu belediye hizmet binası </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283420" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#2ecc71">Türkiye</a> <span class="tarih-once" data-date="2020-12-26 11:19:16"> 2020-12-26 11:19:16</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" title="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar">&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283419" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2020-12-26 11:11:59"> 2020-12-26 11:11:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/yumurtada-fahis-fiyatin-sorumlusu-aracilar-h283419.html" title="&#039;Yumurtada fahiş fiyatın sorumlusu aracılar&#039;">&#039;Yumurtada fahiş fiyatın sorumlusu aracılar&#039;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283418" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-12-26 11:11:02"> 2020-12-26 11:11:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/mutasyona-ugrayan-virus-savunma-hucrelerine-karsi-gorunmez-h283418.html" title="&#039;Mutasyona uğrayan virüs savunma hücrelerine karşı görünmez oldu&#039;">&#039;Mutasyona uğrayan virüs savunma hücrelerine karşı görünmez oldu&#039;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283417" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#27ae60">İstanbul</a> <span class="tarih-once" data-date="2020-12-26 11:09:59"> 2020-12-26 11:09:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/prof-ercan-istanbul-depreminin-buyuklugu-64-olacak-h283417.html" title="Prof. Ercan: İstanbul depreminin büyüklüğü 6.4 olacak">Prof. Ercan: İstanbul depreminin büyüklüğü 6.4 olacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283416" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2020-12-26 11:09:00"> 2020-12-26 11:09:00</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/saglikcilardan-moral-zeybegi-h283416.html" title="Sağlıkçılardan moral zeybeği">Sağlıkçılardan moral zeybeği</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278225" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="KÖKLÜ AİLELER">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/koklu-aileler-makale,278225.html" title="KÖKLÜ AİLELER">KÖKLÜ AİLELER</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278234" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="EMZİREN ANNE BESLENMESİ VE YENİDOĞAN SAĞLIĞI ">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
 <a href="https://www.yenicagri.com/emziren-anne-beslenmesi-ve-yenidogan-sagligi-makale,278234.html" title="EMZİREN ANNE BESLENMESİ VE YENİDOĞAN SAĞLIĞI ">EMZİREN ANNE BESLENMESİ VE YENİDOĞAN SAĞLIĞI </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278228" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="KONUT VE İŞYERİ SATIŞLARINDA KDV İSTİSNASI">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/konut-ve-isyeri-satislarinda-kdv-istisnasi-makale,278228.html" title="KONUT VE İŞYERİ SATIŞLARINDA KDV İSTİSNASI">KONUT VE İŞYERİ SATIŞLARINDA KDV İSTİSNASI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="ROMALILAR VE TAVUKLARI">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/romalilar-ve-tavuklari-makale,277787.html" title="ROMALILAR VE TAVUKLARI">ROMALILAR VE TAVUKLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278209" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="HIRSIZ KİM?">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/hirsiz-kim-makale,278209.html" title="HIRSIZ KİM?">HIRSIZ KİM?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278223" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Fakir Baykurt anısına">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/fakir-baykurt-anisina-makale,278223.html" title="Fakir Baykurt anısına">Fakir Baykurt anısına</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/turk-dunyasinin-ermenistan-saldirisi-karsisinda-tavri-nasil-oldu-makale,278001.html" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278206" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="F1’E KISA BİR ARA">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/f1e-kisa-bir-ara-makale,278206.html" title="F1’E KISA BİR ARA">F1’E KISA BİR ARA</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/Bah%C3%A7e%C5%9Fehir+%C3%9Cniversitesi+yurtd%C4%B1%C5%9F%C4%B1+dijital+pazarlama+hizmeti+alacak" class="hs-item" title="Bahçeşehir Üniversitesi yurtdışı dijital pazarlama hizmeti alacak"><i class="fa fa-tag" aria-hidden="true"></i> Bahçeşehir Üniversitesi yurtdışı dijital pazarlama hizmeti alacak</a>
<a href="https://www.yenicagri.com/haberleri/Ceyhan+Belediyesi" class="hs-item" title="Ceyhan Belediyesi"><i class="fa fa-tag" aria-hidden="true"></i> Ceyhan Belediyesi</a>
<a href="https://www.yenicagri.com/haberleri/LGS+ve+YKSye+girecek+%C3%B6%C4%9Frencilere+tavsiyeler" class="hs-item" title="LGS ve YKSye girecek öğrencilere tavsiyeler"><i class="fa fa-tag" aria-hidden="true"></i> LGS ve YKSye girecek öğrencilere tavsiyeler</a>
<a href="https://www.yenicagri.com/haberleri/Orman+%C3%9Cr%C3%BCnleri+Sanayi+fabrikas%C4%B1" class="hs-item" title="Orman Ürünleri Sanayi fabrikası"><i class="fa fa-tag" aria-hidden="true"></i> Orman Ürünleri Sanayi fabrikası</a>
<a href="https://www.yenicagri.com/haberleri/istanbul" class="hs-item" title="istanbul"><i class="fa fa-tag" aria-hidden="true"></i> istanbul</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="282724" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2020-12-09 11:09:03"> 2020-12-09 11:09:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-hakan-kakiz-cevapliyor-h282724.html" title="Aslan Sayım Soruyor?  Hakan Kakız Cevaplıyor! ">Aslan Sayım Soruyor? Hakan Kakız Cevaplıyor! </a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="282724" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2020-12-09 11:09:03"> 2020-12-09 11:09:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-hakan-kakiz-cevapliyor-h282724.html" title="Aslan Sayım Soruyor?  Hakan Kakız Cevaplıyor! ">Aslan Sayım Soruyor? Hakan Kakız Cevaplıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283277" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#27ae60">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-22 16:09:27"> 2020-12-22 16:09:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-23-aralik-2020-carsamba-tarihli-gazete-sayfalari-h283277.html" title="Yeni Çağrı Gazetesi 23 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 23 Aralık 2020 Çarşamba Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283233" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#3498db">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-12-21 15:48:07"> 2020-12-21 15:48:07</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-22-aralik-2020-sali-tarihli-gazete-sayfalari-h283233.html" title="Yeni Çağrı Gazetesi 22 Aralık 2020 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 22 Aralık 2020 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283202" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-12-21 11:39:52"> 2020-12-21 11:39:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/2021-yilinda-turkiyeyi-nele-bekliyor-isim-analiz-uzmani-ve-yasam-h283202.html" title="2021 Yılında Türkiyeyi Nele Bekliyor? İsim Analiz Uzmanı ve Yaşam Koçu Melike Aydın Açıklıyor! ">2021 Yılında Türkiyeyi Nele Bekliyor? İsim Analiz Uzmanı ve Yaşam Koçu Melike Aydın Açıklıyor! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282641" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye/" class="kategori" style="background-color:#d35400">Türkiye</a> <span class="tarih-once" data-date="2020-12-07 11:09:57"> 2020-12-07 11:09:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/turkiye/cakicinin-yakinlarindan-mehmet-eymur-aciklamasi-ve-sert-h282641.html" title="Çakıcı’nın Yakınlarından “Mehmet Eymur” Açıklaması ve Sert Sözler">Çakıcı’nın Yakınlarından “Mehmet Eymur” Açıklaması ve Sert Sözler</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="283298" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#2ecc71">Ekonomi</a> <span class="tarih-once" data-date="2020-12-23 09:22:16"> 2020-12-23 09:22:16</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/kreditor-kredi-sirketi-ceosu-alper-ozata-en-cok-merak-edilen-sorulara-h283298.html" title="Kreditör Kredi şirketi CEO’su Alper Özata, en çok merak edilen sorulara yanıt verdi.">Kreditör Kredi şirketi CEO’su Alper Özata, en çok merak edilen sorulara yanıt verdi.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282829" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#3498db">Yaşam</a> <span class="tarih-once" data-date="2020-12-11 17:21:29"> 2020-12-11 17:21:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/ankara-barosu-ndan-sma-hastasi-oyku-icin-yardim-kampanyasi-h282829.html" title="Ankara Barosu&#039;ndan, SMA hastası Öykü için yardım kampanyası">Ankara Barosu&#039;ndan, SMA hastası Öykü için yardım kampanyası</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282412" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#27ae60">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-11-30 16:01:24"> 2020-11-30 16:01:24</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-1-aralik-2020-sali-tarihli-gazete-sayfalari-h282412.html" title="Yeni Çağrı Gazetesi 1 Aralık 2020 Salı Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 1 Aralık 2020 Salı Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282658" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye/" class="kategori" style="background-color:#f39c12">Türkiye</a> <span class="tarih-once" data-date="2020-12-07 15:06:21"> 2020-12-07 15:06:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/turkiye/yildirim-ailesinin-mutlu-gunu-h282658.html" title="Yıldırım Ailesinin Mutlu Günü  ">Yıldırım Ailesinin Mutlu Günü  </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="282413" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat/" class="kategori" style="background-color:#9b59b6">Kültür ve Sanat</a> <span class="tarih-once" data-date="2020-11-30 18:44:44"> 2020-11-30 18:44:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/serra-taskopru-sessiz-siddet-adli-kitabini-anlatiyor-h282413.html" title="SERRA TAŞKÖPRÜ, “SESSİZ ŞİDDET” ADLI KİTABINI ANLATIYOR">SERRA TAŞKÖPRÜ, “SESSİZ ŞİDDET” ADLI KİTABINI ANLATIYOR</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:36</div>
<div>08:02</div>
<div>13:03</div>
<div>15:33</div>
<div>17:54</div>
<div>19:15</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26" selected>26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12" selected>Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/ilan/">İLAN</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li></ul><ul><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li></ul><ul><li><a href="https://www.yenicagri.com/tanitim-yazilari/">Tanıtım Yazıları</a></li><li><a href="https://www.yenicagri.com/ist/">İstanbul</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/video-galeri/">Video Galeri</a></li><li><a href="https://www.yenicagri.com/egitim/">Eğitim</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="4d95db4a353a7f72ab249c0af459d915d7cc785f" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/Bah%C3%A7e%C5%9Fehir+%C3%9Cniversitesi+yurtd%C4%B1%C5%9F%C4%B1+dijital+pazarlama+hizmeti+alacak" class="hs-item" title="Bahçeşehir Üniversitesi yurtdışı dijital pazarlama hizmeti alacak"><i class="fa fa-angle-right" aria-hidden="true"></i> Bahçeşehir Üniversitesi yurtdışı dijital pazarlama hizmeti alacak</a>
<a href="https://www.yenicagri.com/haberleri/Ceyhan+Belediyesi" class="hs-item" title="Ceyhan Belediyesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Ceyhan Belediyesi</a>
<a href="https://www.yenicagri.com/haberleri/LGS+ve+YKSye+girecek+%C3%B6%C4%9Frencilere+tavsiyeler" class="hs-item" title="LGS ve YKSye girecek öğrencilere tavsiyeler"><i class="fa fa-angle-right" aria-hidden="true"></i> LGS ve YKSye girecek öğrencilere tavsiyeler</a>
<a href="https://www.yenicagri.com/haberleri/Orman+%C3%9Cr%C3%BCnleri+Sanayi+fabrikas%C4%B1" class="hs-item" title="Orman Ürünleri Sanayi fabrikası"><i class="fa fa-angle-right" aria-hidden="true"></i> Orman Ürünleri Sanayi fabrikası</a>
<a href="https://www.yenicagri.com/haberleri/istanbul" class="hs-item" title="istanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> istanbul</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fturkiye%2Fhudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/turkiye/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar-h283420.html"
    },
    "headline": "&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar",
    "name": "&#039;Hudut Kartalları&#039; dosta güven, düşmana korku veriyorlar",
    "articleBody": "Çukurca ilçe merkezine yaklaşık 35 kilometre uzaklıkta, PKK&#039;lı teröristlerin yuvalandığı Kuzey Irak tarafındaki Metina Bölgesi&#039;ne ise sadece 5 kilometre mesafede bulunan Tepeşin bölgesine, 13 Mayıs 2016&#039;da meydana gelen helikopter kazasında şehit düşen Astsubay Mekan Şahin&#039;in ismi verildi. Aselsan&#039;ın geliştirdiği tamamı yerli, milli ve son teknolojik cihazlarla donalıtalan üs bölgesinde görev yapan hudut kartalları, 7/24 eller tetikte gözetleme yapıp, terörist sızmalarına karşı önlem alıyorlar.Kış aylarında yer yer 5 metre karın bulunduğu üs bölgesinde, en ufak bir hareketlilikte ise terör hedefleri ağır silahlarla ateş altına alınıyor.KAR KALINLIĞI YER YER 5 METREYİ BULUYORMehmetçik,, sınır hattında bir yandan teröristlerle ve kaçakçılık olaylarıyla mücadele ederken, bir taraftan da karla, kışla mücadele ediyor. Bölgede uzun ve çetin geçen kış aylarında kar kalınlığı zaman zaman 5 metreyi, hava sıcaklığı ise eksi 35 derecelere kadar düşüyor. Kış aylarının zorlu geçtiği üs bölgesine yılın büyük bölümü karayolu ile ulaşım da sağlanamıyor. Askerin yaşam malzemeleri helikopterlerle üs bölgeasine ulaştırılıyor.&#039;HUDUT NAMUSTUR&#039; İLKESİYLE GÖREV YAPIYORLARÜs Bölgesi,  13 Mayıs 2016&#039;da helikopterin düştüğü bölgede Şehit olan Astsubay Mekan Şahin ismini alıyor. Üs bölgeye yakın olan 3 bin 239 rakımlı tepe kuzey istikametini , bu tepenin doğusunda ise Kartal Gölü tepesi bulunuyor. Güneyinde bulunan meskun mahal ise Hakkari ilinin Çukurca ilçesine bağlı Çığlı Köyü yer alıyor. Çığlı Köyü&#039;nün ortasından geçen Doğu-Batı uzanımındaki yol ise Hakkari-Şırnak Karayolu bulunuyor.BURADAN YAKINLARIMIZA SELAM GÖNDERİYORUZSınır hattında vatan savunması yapan hudut kartalları da aileleri ve yakınlarının yeni yıllarını kutlayarak mesaj yolladı. Mehmetçikler,&quot;Tepeşin üs bölgezinde milletimizin emrinde, hudutların bekçileri olarak buradayız. Buadan yakınlarımıza selam gönderiyoruz.&quot;diye konuştular.",
    "articleSection": "Headlines",
    "description": "HAKKARİ&#039;nin Irak sınırındaki Çukurca ilçesinde bulunan 2 bin 100 rakımlı Şehit Astsubay Mekan Şahin üs bölgesinde görev yapan hudut kartalları, 7/24 nöbet tutarak, dosta güven, düşmana korku veriyorlar. 4 yıl önce kurulan  modüler üs bögesine, bugüne kadar sızma girişiminde bulunmak isteyen 4 terörist öldürülürken, 1 terörist ise sağ olarak ele geçirilerek etkisiz hale getirildi.",
    "keywords": "Hudut Kartalları, Çukurca, hakkari",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2020/12/hudut-kartallari-dosta-guven-dusmana-korku-veriyorlar_dbcaf.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2020-12-26T11:19:16+03:00",
    "dateModified": "2020-12-26T11:19:16+03:00",
    "genre": "news",
    "wordCount": 385,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('283420', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'607e3b46fce973f1',m:'737a634a2f06efda17c4f436c794edcac7ea2cab-1609021672-1800-AZqibYhLdDk4mWl6qXxy/d6I2Llaoswa0tgnn6Fr9qAF+pRvhE1VAm3WORt7g0hcGrB2wrSbY/Dn116+0og6k8Btza4DCa7NphfetlC9RvqT/+4gVNSzrjiFwpE3lGLPVSil3JI1YtiI8t0twjTcHNGqY2yLncHHSwzvf3TbAodmMKBqKN9w0KCwa7OFRZ3P3xv2pN5zL6s3sCvA71xD29c=',s:[0xc7aa28683c,0x8cef9fe175],}})();</script></body>
</html>
