<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-makale hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Gizem YILDIZ - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”</title>
<meta charset="utf-8">

<meta name="description" content="Merhaba Yılmaz, Tatar Ramazan dizisiyle seni tanıdık. Şimdi büyük bir heyecanla Akıncı dizisinde seni izliyoruz. Bu rol için Almanya&#039;dan geldiğin doğru mu? Almanya&#039;da yaşayan Türk asıllı bir oyuncu olarak mesleğimin gerektirdiği..." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Gizem YILDIZ - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”" />
<meta property="og:description" content="Merhaba Yılmaz, Tatar Ramazan dizisiyle seni tanıdık. Şimdi büyük bir heyecanla Akıncı dizisinde seni izliyoruz. Bu rol için Almanya&#039;dan geldiğin doğru mu? Almanya&#039;da yaşayan Türk asıllı bir oyuncu olarak mesleğimin gerektirdiği..." />
<meta property="og:image" content="https://www.yenicagri.com/images/yazarlar/Gizem_YYldYz.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale,278439.html" /><meta http-equiv="refresh" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale,278439.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale,278439.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale,278439.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/yazarlar/Gizem_YYldYz.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Gizem YILDIZ - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Merhaba Yılmaz, Tatar Ramazan dizisiyle seni tanıdık. Şimdi büyük bir heyecanla Akıncı dizisinde seni izliyoruz. Bu rol için Almanya&#039;dan geldiğin doğru mu? Almanya&#039;da yaşayan Türk asıllı bir oyuncu olarak mesleğimin gerektirdiği...">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
makale_id = '278439',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Gizem YILDIZ - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors current"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>11</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-4">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-5">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-6">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-7">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-8">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-9">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-10">Türkiye</a>
<a title="Tanıtım Yazıları Haberleri" href="https://www.yenicagri.com/tanitim-yazilari/" id="k14508" class="hs-nav-link hs-ripple hs-nav-14508 hs-order-11">Tanıtım Yazıları</a>
<a title="İstanbul Haberleri" href="https://www.yenicagri.com/ist/" id="k17957" class="hs-nav-link hs-ripple hs-nav-17957 hs-order-12">İstanbul</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:51</span>
</span>
<a href="https://www.yenicagri.com/roportaj/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-h286046.html" title="YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”" class="hs-lm-title">YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:38</span>
</span>
<a href="https://www.yenicagri.com/magazin/kerimcan-durmaz-pesimde-ile-sasirtiyor-h286045.html" title="Kerimcan Durmaz: “Peşimde ile Şaşırtıyor! “" class="hs-lm-title">Kerimcan Durmaz: “Peşimde ile Şaşırtıyor! “</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:57</span>
</span>
<a href="https://www.yenicagri.com/politika/cumhurbaskani-erdogan-biz-darbenin-her-turlusune-karsiyiz-h286044.html" title="Cumhurbaşkanı Erdoğan: Biz darbenin her türlüsüne karşıyız" class="hs-lm-title">Cumhurbaşkanı Erdoğan: Biz darbenin her türlüsüne karşıyız</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:56</span>
</span>
<a href="https://www.yenicagri.com/politika/ak-parti-li-akbasoglu-ndan-fezleke-aciklamasi-h286043.html" title="AK Parti&#039;li Akbaşoğlu&#039;ndan, &#039;fezleke&#039; açıklaması" class="hs-lm-title">AK Parti&#039;li Akbaşoğlu&#039;ndan, &#039;fezleke&#039; açıklaması</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:56</span>
</span>
<a href="https://www.yenicagri.com/dunya/insan-nesli-tehlikede-2045-yilinda-sperm-sayisi-0-h286042.html" title="İnsan nesli tehlikede: 2045 yılında sperm sayısı &quot;0&quot; olacak" class="hs-lm-title">İnsan nesli tehlikede: 2045 yılında sperm sayısı &quot;0&quot; olacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:55</span>
</span>
<a href="https://www.yenicagri.com/guncel/hocali-soykirimi-29uncu-yildonumunde-denizli-de-anildi-h286041.html" title="Hocalı Soykırımı, 29‘uncu yıldönümünde Denizli&#039;de anıldı" class="hs-lm-title">Hocalı Soykırımı, 29‘uncu yıldönümünde Denizli&#039;de anıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:55</span>
</span>
<a href="https://www.yenicagri.com/guncel/necmettin-erbakan-olumunun-10-yil-donumunde-mezari-basinda-h286040.html" title="Necmettin Erbakan ölümünün 10. yıl dönümünde mezarı başında anıldı" class="hs-lm-title">Necmettin Erbakan ölümünün 10. yıl dönümünde mezarı başında...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:56</span>
</span>
<a href="https://www.yenicagri.com/yasam/dincer-karacalar-vitrin-notlari-13-h286038.html" title="DİNÇER KARACALAR / VİTRİN NOTLARI" class="hs-lm-title">DİNÇER KARACALAR / VİTRİN NOTLARI</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:48</span>
</span>
<a href="https://www.yenicagri.com/kultur-ve-sanat/tayfun-kaya-nin-debreli-hasan-ve-intikam-muhacirlari-h286037.html" title="Tayfun Kaya&#039;nın &#039;Debreli Hasan ve İntikam Muhacırları&#039; kitabı kısa sürede 2.inci baskıya geçti" class="hs-lm-title">Tayfun Kaya&#039;nın &#039;Debreli Hasan ve İntikam Muhacırları&#039;...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:33</span>
</span>
<a href="https://www.yenicagri.com/politika/ermenistan-daki-darbe-girisimi-abd-ve-rusya-cekismesidir-h286036.html" title="&#039;Ermenistan&#039;daki darbe girişimi, ABD ve Rusya çekişmesidir&#039;" class="hs-lm-title">&#039;Ermenistan&#039;daki darbe girişimi, ABD ve Rusya çekişmesidir&#039;</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1471</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">413.425</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.4160</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">10.3500</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.9680</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">

<div id="main" class="span8 fix">
<article id="makale">
<div class="makale" itemscope itemtype="http://schema.org/Person">
<div class="page-header">
<h1 class="title hs-share-title hs-title-font">YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”</h1>
<div class="row-fluid page-author">
<div class="span3">
<img src="https://www.yenicagri.com/images/yazarlar/Gizem_YYldYz.jpg" itemprop="image" alt="Gizem YILDIZ" />
</div>
<div itemprop="homeLocation" itemscope itemtype="http://schema.org/Place">
<span itemprop="name" style="display:none">Türkiye</span>
</div>
<div class="span9">
<p class="hs-title-font"><i class="halflings-icon user"></i> <b itemprop="name"><a href="https://www.yenicagri.com/profil/118/gizem-yildiz" title="Gizem YILDIZ">Gizem YILDIZ</a></b></p>
<p itemprop="email"><i class="halflings-icon envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b5c52415e56154252575f52417b425e5552585a5c495215585456">[email&#160;protected]</a></p> <p><i class="halflings-icon time"></i> 26 Şubat 2021, 16:44</p>
<p><i class="halflings-icon eye-open"></i> <b class="hit-makale278439">13</b> kez okundu.</p> <p>
<select onchange="window.location.href=(this.value)">
<option value="">Yazarın Diğer Yazıları</option>
<option value="https://www.yenicagri.com/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale,278439.html">26.02.2021 - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM” </option>
<option value="https://www.yenicagri.com/beste-yurtaydin-basari-uc-sey-ister-tutku-cesaret-ve-calismak-makale,278421.html">21.02.2021 - BESTE YURTAYDIN “BAŞARI ÜÇ ŞEY İSTER: TUTKU, CESARET VE ÇALIŞMAK” </option>
<option value="https://www.yenicagri.com/tayfun-erdogan-gercek-bir-survivor-oldum-mu-bilmiyorum-ama-orayi-yasamak-bile-her-seye-deger-makale,278394.html">12.02.2021 - TAYFUN ERDOĞAN “ GERÇEK BİR SURVİVOR OLDUM MU BİLMİYORUM AMA ORAYI YAŞAMAK BİLE HER ŞEYE DEĞER” </option>
<option value="https://www.yenicagri.com/yeni-mekan-clubhouse-makale,278375.html">07.02.2021 - YENİ MEKAN: CLUBHOUSE </option>
<option value="https://www.yenicagri.com/suleyman-adanur-trabzonspor-suan-ligde-bulundugu-sirayi-hak-etmiyor-makale,278374.html">07.02.2021 - SÜLEYMAN ADANUR: “TRABZONSPOR ŞUAN LİGDE BULUNDUĞU SIRAYI HAK ETMİYOR:” </option>
<option value="https://www.yenicagri.com/oguz-ozyaral-covid-19-oldugumu-ogrendigimde-hic-sasirmadim-cunku-hastalanacagimi-biliyordum-makale,278349.html">29.01.2021 - OĞUZ ÖZYARAL “COVİD-19 OLDUĞUMU ÖĞRENDİĞİMDE HİÇ ŞAŞIRMADIM, ÇÜNKÜ HASTALANACAĞIMI BİLİYORDUM.” </option>
<option value="https://www.yenicagri.com/gurur-cicekoglu-ramonun-cok-guclu-bir-oyuncu-kadrosu-var-makale,278328.html">24.01.2021 - GURUR ÇİÇEKOĞLU: “RAMO’NUN ÇOK GÜÇLÜ BİR OYUNCU KADROSU VAR” </option>
<option value="https://www.yenicagri.com/saglikli-beslenme-danismani-ilknur-ozkus-dusuk-kalorili-diyetler-uzun-vadede-mutlu-etmez-makale,278304.html">15.01.2021 - SAĞLIKLI BESLENME DANIŞMANI İLKNUR ÖZKUŞ “DÜŞÜK KALORİLİ DİYETLER UZUN VADEDE MUTLU ETMEZ” </option>
<option value="https://www.yenicagri.com/galip-aksular-yaratilacak-etki-yillar-gecse-de-hala-kendini-koruyorsa-dogru-bir-tasarimdir-makale,278286.html">10.01.2021 - GALİP AKSULAR: “YARATILACAK ETKİ YILLAR GEÇSE DE HALA KENDİNİ KORUYORSA DOĞRU BİR TASARIMDIR” </option>
<option value="https://www.yenicagri.com/su-anda-turkiyenin-en-genc-yapimcisi-unvanini-tasiyorum-makale,278264.html">02.01.2021 - “ŞU ANDA TÜRKİYE’NİN EN GENÇ YAPIMCISI ÜNVANINI TAŞIYORUM” </option>
<option value="https://www.yenicagri.com/mehmet-celik-dizi-dunyasinin-en-kotu-karakterini-oynamak-istiyorum-makale,278244.html">28.12.2020 - MEHMET ÇELİK “DİZİ DÜNYASININ EN KÖTÜ KARAKTERİNİ OYNAMAK İSTİYORUM” </option>
<option value="https://www.yenicagri.com/esenyurt-ilce-saglik-muduru-oktay-dokuz-dedem-korona-viruse-yakalandiktan-sonra-kendi-ellerimle-yogun-bakima-kaldirdim-makale,278219.html">18.12.2020 - ESENYURT İLÇE SAĞLIK MÜDÜRÜ OKTAY DOKUZ “DEDEM KORONA VİRÜSE YAKALANDIKTAN SONRA KENDİ ELLERİMLE YOĞUN BAKIMA KALDIRDIM.” </option>
<option value="https://www.yenicagri.com/murat-cem-yilmaz-oyunculuk-hikayem-tiyatro-sahnesinin-perde-arkasinda-baslayan-bir-seruven-makale,278202.html">13.12.2020 - MURAT CEM YILMAZ: “OYUNCULUK HİKAYEM TİYATRO SAHNESİNİN PERDE ARKASINDA BAŞLAYAN BİR SERÜVEN” </option>
<option value="https://www.yenicagri.com/erdi-isik-soylenmeyenleri-soylemeye-calisiyorum-makale,278178.html">04.12.2020 - ERDİ IŞIK “SÖYLENMEYENLERİ SÖYLEMEYE ÇALIŞIYORUM’’ </option>
<option value="https://www.yenicagri.com/goksel-kayahan-farkli-rollere-burunmek-benim-icin-en-buyuk-meditasyon-makale,278160.html">29.11.2020 - GÖKSEL KAYAHAN: “FARKLI ROLLERE BÜRÜNMEK BENİM İÇİN EN BÜYÜK MEDİTASYON </option>
<option value="https://www.yenicagri.com/gizem-guven-benim-de-cocukluguma-dokunan-gunlerin-bugun-hala-hayranlikla-bahsedilmesi-cok-farkli-bir-duygu-makale,278136.html">20.11.2020 - GİZEM GÜVEN: “BENİM DE ÇOCUKLUĞUMA DOKUNAN GÜNLERİN BUGÜN HALA HAYRANLIKLA BAHSEDİLMESİ ÇOK FARKLI BİR DUYGU”  </option>
<option value="https://www.yenicagri.com/ece-bozkaya-oyunculuk-yapmaktan-cok-mutluyum-makale,278118.html">14.11.2020 - ECE BOZKAYA: “OYUNCULUK YAPMAKTAN ÇOK MUTLUYUM” </option>
<option value="https://www.yenicagri.com/efe-elvan-oyunculuk-unlu-olmakla-ilgili-degildir-insan-ruhunu-kesfetmekle-ilgilidir-makale,278097.html">07.11.2020 - EFE ELVAN “OYUNCULUK ÜNLÜ OLMAKLA İLGİLİ DEĞİLDİR, İNSAN RUHUNU KEŞFETMEKLE İLGİLİDİR” </option>
<option value="https://www.yenicagri.com/basak-gumulcinelioglu-ben-cok-iskolik-bir-karakteri-oynuyorum-ama-kotuyu-oynamiyorum-piril-bu-algiyi-yikiyor-makale,278078.html">01.11.2020 - BAŞAK GÜMÜLCİNELİOĞLU “BEN ÇOK İŞKOLİK BİR KARAKTERİ OYNUYORUM, AMA KÖTÜYÜ OYNAMIYORUM. PIRIL BU ALGIYI YIKIYOR” </option>
<option value="https://www.yenicagri.com/yaprak-medine-menajerimi-ara-insanlarin-merak-ettigi-bir-kapiyi-araladi-makale,278067.html">28.10.2020 - YAPRAK MEDİNE “MENAJERİMİ ARA İNSANLARIN MERAK ETTİĞİ BİR KAPIYI ARALADI” </option>
<option value="https://www.yenicagri.com/fuat-akyol-45lik-mekan-muzigin-dilini-anlatarak-insanlara-bir-seyler-aktarmaya-calisiyor-makale,278055.html">25.10.2020 - FUAT AKYOL “45’LİK MEKAN MÜZİĞİN DİLİNİ ANLATARAK İNSANLARA BİR ŞEYLER AKTARMAYA ÇALIŞIYOR” </option>
<option value="https://www.yenicagri.com/omer-ozguner-yapimci-oldugunuz-zaman-daha-fazla-risk-aliyorsunuz-makale,278033.html">18.10.2020 - ÖMER ÖZGÜNER: “YAPIMCI OLDUĞUNUZ ZAMAN DAHA FAZLA RİSK ALIYORSUNUZ” </option>
<option value="https://www.yenicagri.com/emanuel-daniel-meca-ile-fotografin-icindeki-duygular-makale,278009.html">10.10.2020 - EMANUEL DANİEL MECA İLE FOTOĞRAFIN İÇİNDEKİ DUYGULAR  </option>
<option value="https://www.yenicagri.com/45lik-film-akademi-ogrencileri-diyorlar-ki-bizim-icin-sadece-sanatin-icrasi-degil-sinerjinin-gercek-anlami-oldu-makale,277993.html">04.10.2020 - 45’LİK FİLM AKADEMİ ÖĞRENCİLERİ DİYORLAR Kİ BİZİM İÇİN; SADECE SANATIN İCRASI DEĞİL, SİNERJİNİN GERÇEK ANLAMI OLDU. </option>
<option value="https://www.yenicagri.com/45lik-film-akademi-ogrencileri-diyorlar-ki-bizim-icin-45lik-akademi-sanatimizin-ve-umutlarimizin-sahneye-hayallerimizin-gercege-donustugu-adres-oldu-makale,277970.html">25.09.2020 - “45’lik Film Akademi öğrencileri diyorlar ki bizim için; 45’lik Akademi: Sanatımızın ve umutlarımızın sahneye, hayallerimizin gerçeğe dönüştüğü adres oldu. </option>
<option value="https://www.yenicagri.com/ilayda-ildir-inanmadigim-projenin-icinde-olmak-istemem-makale,277961.html">23.09.2020 - İLAYDA ILDIR: “İNANMADIĞIM PROJENİN İÇİNDE OLMAK İSTEMEM.” </option>
<option value="https://www.yenicagri.com/hayatim-dogu-ve-batinin-ironisi-oldu-cin-de-nba-basketbolculari-ile-podyumda-yururken-bir-sure-sonra-kendimi-arka-sokaklar-setinde-buldum-makale,277952.html">21.09.2020 - “HAYATIM DOĞU VE BATININ İRONİSİ OLDU. ÇİN&#039;DE NBA BASKETBOLCULARI İLE PODYUMDA YÜRÜRKEN BİR SÜRE SONRA KENDİMİ ARKA SOKAKLAR SETİNDE BULDUM&quot; </option>
<option value="https://www.yenicagri.com/ebrar-demirbilek-gulme-sahnelerinde-aglama-sahnelerinden-daha-cok-zorlaniyorum-makale,277942.html">16.09.2020 - EBRAR DEMİRBİLEK “GÜLME SAHNELERİNDE AĞLAMA SAHNELERİNDEN DAHA ÇOK ZORLANIYORUM” </option>
<option value="https://www.yenicagri.com/prof-dr-mehmet-ceyhan-asemptomatik-hasta-sayisi-tablodaki-aktif-hasta-sayisindan-10-kat-daha-fazla-makale,277932.html">13.09.2020 - PROF. DR. MEHMET CEYHAN “ASEMPTOMATİK HASTA SAYISI TABLODAKİ AKTİF HASTA SAYISINDAN 10 KAT DAHA FAZLA” </option>
<option value="https://www.yenicagri.com/melek-ozturk-yonetmenlik-sette-bitmez-24-saatlik-bir-meslektir-makale,277910.html">06.09.2020 - MELEK ÖZTÜRK “YÖNETMENLİK SETTE BİTMEZ. 24 SAATLİK BİR MESLEKTİR” </option>
<option value="https://www.yenicagri.com/prof-dr-guner-sonmez-dunya-saglik-orgutu-sureci-iyi-yonetemedi-makale,277888.html">30.08.2020 - “PROF. DR. GÜNER SÖNMEZ” DÜNYA SAĞLIK ÖRGÜTÜ SÜRECİ İYİ YÖNETEMEDİ </option>
<option value="https://www.yenicagri.com/">21.08.2020 - SERTAÇ KOLAY “THE ROOM HAİR DESİGN SAÇ TRENDLERİ” </option>
<option value="https://www.yenicagri.com/">16.08.2020 - FATİH ÖZKAN “GEÇMİŞİ BİTMİŞ BİR ALAN, GELECEĞİ DE BİR İLLÜZYOK OLARAK GÖRÜYORUM” </option>
<option value="https://www.yenicagri.com/onur-ozaydin-oyunculuk-zamana-celme-takmaktir-makale,277839.html">08.08.2020 - ONUR ÖZAYDIN “OYUNCULUK ZAMANA ÇELME TAKMAKTIR” </option>
<option value="https://www.yenicagri.com/murat-ozturk-yasak-elma-ucuncu-sezonunda-9-reyting-alan-nadir-islerden-makale,277826.html">06.08.2020 - MURAT ÖZTÜRK “ YASAK ELMA ÜÇÜNCÜ SEZONUNDA 9 REYTİNG ALAN NADİR İŞLERDEN” </option>
<option value="https://www.yenicagri.com/taylan-erler-hayatimizi-kendimize-fanus-yaptik-makale,277805.html">24.07.2020 - TAYLAN ERLER “HAYATIMIZI KENDİMİZE FANUS YAPTIK” </option>
<option value="https://www.yenicagri.com/burakhan-yilmaz-bir-ayrim-varsa-oyuncu-olmak-ve-oyuncu-kalabilmektir-makale,277794.html">17.07.2020 - BURAKHAN YILMAZ “BİR AYRIM VARSA OYUNCU OLMAK VE OYUNCU KALABİLMEKTİR” </option>
<option value="https://www.yenicagri.com/olumsuz-iki-hayatin-baskahramani-frida-kahlo-ece-ayhan-makale,277754.html">11.07.2020 - ÖLÜMSÜZ İKİ HAYATIN BAŞKAHRAMANI: “FRİDA KAHLO – ECE AYHAN” </option>
<option value="https://www.yenicagri.com/sila-ozlem-onemli-anil-nural-bazi-asklar-vardir-anlatilmaz-muzik-oyle-bir-ask-makale,277747.html">08.07.2020 - SILA ÖZLEM ÖNEMLİ &amp; ANIL NURAL “ BAZI AŞKLAR VARDIR ANLATILMAZ. MÜZİK ÖYLE BİR AŞK” </option>
<option value="https://www.yenicagri.com/kadir-polatci-kader-benim-oyuncu-olmami-istedi-makale,277737.html">08.07.2020 - KADİR POLATÇI “ KADER BENİM OYUNCU OLMAMI İSTEDİ” </option>
<option value="https://www.yenicagri.com/hasan-denizyaran-daha-dram-bir-projede-rol-almak-isterim-makale,277732.html">08.07.2020 - HASAN DENİZYARAN: “DAHA DRAM BİR PROJEDE ROL ALMAK İSTERİM” </option>
<option value="https://www.yenicagri.com/dodan-ozer-hayatin-icerisindeki-her-sey-benim-ilham-kaynagim-makale,277745.html">29.06.2020 - DODAN ÖZER: “HAYATIN İÇERİSİNDEKİ HER ŞEY BENİM İLHAM KAYNAĞIM” </option>
<option value="https://www.yenicagri.com/eser-taskiran-bugun-uzerine-konusabilecegimiz-bir-muzik-kalmadi-makale,277742.html">22.06.2020 - ESER TAŞKIRAN “BUGÜN ÜZERİNE KONUŞABİLECEĞİMİZ BİR MÜZİK KALMADI” </option>
<option value="https://www.yenicagri.com/karanlikta-parlayan-inci-cemil-meric-makale,277736.html">13.06.2020 - KARANLIKTA PARLAYAN İNCİ:  CEMİL MERİÇ </option>
<option value="https://www.yenicagri.com/neydik-ne-olduk-makale,277734.html">06.06.2020 - NEYDİK? NE OLDUK? </option>
<option value="https://www.yenicagri.com/prof-dr-tufan-tukek-tedbirlerin-bu-kadar-kisa-surede-gevsemesi-dogru-degil-makale,277730.html">27.05.2020 - PROF. DR. TUFAN TÜKEK “TEDBİRLERİN BU KADAR KISA SÜREDE GEVŞEMESİ DOĞRU DEĞİL” </option>
<option value="https://www.yenicagri.com/yunus-gunce-selin-isik-biz-hala-evli-iki-sevgiliyiz-makale,277722.html">18.05.2020 - YUNUS GÜNÇE &amp; SELİN IŞIK: “BİZ HALA EVLİ İKİ SEVGİLİYİZ” </option>
<option value="https://www.yenicagri.com/emrah-elciboga-bir-seyin-degerini-anlamak-icin-onun-yitip-gitmesini-beklemeyin-makale,277711.html">04.05.2020 - EMRAH ELÇİBOĞA “BİR ŞEYİN DEĞERİNİ ANLAMAK İÇİN ONUN YİTİP GİTMESİNİ BEKLEMEYİN!” </option>
<option value="https://www.yenicagri.com/kaygiya-bagli-gelisen-bedensel-hastalik-belirtileri-zamanla-azalir-ama-covid-19-belirtileri-azalmaz-makale,277710.html">27.04.2020 - “KAYGIYA BAĞLI GELİŞEN BEDENSEL HASTALIK BELİRTİLERİ ZAMANLA AZALIR, AMA COVİD-19 BELİRTİLERİ AZALMAZ” </option>
<option value="https://www.yenicagri.com/kaan-tasaner-delilik-oyunculuk-basarisi-degildir-her-joker-oynayana-oscar-vermezler-makale,277705.html">20.04.2020 - KAAN TAŞANER “DELİLİK OYUNCULUK BAŞARISI DEĞİLDİR. HER JOKER OYNAYANA OSCAR VERMEZLER.” </option>
<option value="https://www.yenicagri.com/prof-dr-bengi-baser-maske-ve-izole-hayata-bir-sure-alisacagiz-makale,277706.html">16.04.2020 - “PROF. DR BENGİ BAŞER “MASKE VE İZOLE HAYATA BİR SÜRE ALIŞACAĞIZ” </option>
<option value="https://www.yenicagri.com/istanbul-sanatin-asla-olmeyecegi-bir-sehirdir-makale,277702.html">13.04.2020 - “İSTANBUL SANATIN ASLA ÖLMEYECEĞİ BİR ŞEHİRDİR. </option>
<option value="https://www.yenicagri.com/arif-piskin-daha-guzel-gunler-gorecegiz-umidi-var-icimde-makale,277701.html">06.04.2020 - ARİF PİŞKİN “DAHA GÜZEL GÜNLER GÖRECEGİZ ÜMİDİ VAR İÇİMDE” </option>
<option value="https://www.yenicagri.com/evde-hayat-var-makale,276657.html">22.03.2020 - EVDE HAYAT VAR </option>
<option value="https://www.yenicagri.com/tiyatro-olmazsa-olmazimdir-makale,273815.html">24.02.2020 - 'TİYATRO OLMAZSA OLMAZIMDIR' </option>
<option value="https://www.yenicagri.com/kral-sakirin-ucuncu-filmi-seneye-somestr-tatilinde-seyircileriyle-bulusacak-makale,264059.html">07.12.2019 - KRAL ŞAKİR'İN ÜÇÜNCÜ FİLMİ SENEYE SÖMESTR TATİLİNDE SEYİRCİLERİYLE BULUŞACAK. </option>
<option value="https://www.yenicagri.com/gittikce-kolelesen-turkiye-makale,263254.html">29.11.2019 - GİTTİKÇE KÖLELEŞEN TÜRKİYE </option>
<option value="https://www.yenicagri.com/kalbinizi-sevin-x2764-makale,259312.html">26.09.2019 - KALBİNİZİ SEVİN ❤ </option>
<option value="https://www.yenicagri.com/icindeki-kurdu-arayan-insan-makale,256103.html">02.09.2019 - İÇİNDEKİ KURDU ARAYAN İNSAN </option>
<option value="https://www.yenicagri.com/cocukken-kahramanim-makale,255109.html">25.08.2019 - ÇOCUKKEN KAHRAMANIM </option>
<option value="https://www.yenicagri.com/yavru-kostebek-ve-bilmis-tilki-makale,254053.html">17.08.2019 - YAVRU KÖSTEBEK VE BİLMİŞ TİLKİ </option>
<option value="https://www.yenicagri.com/askin-bendeki-hali-makale,242071.html">11.05.2019 - AŞKIN BENDEKİ HALİ </option>
<option value="https://www.yenicagri.com/ilkokul-arkadasligi-makale,237268.html">04.04.2019 - İLKOKUL ARKADAŞLIĞI </option>
<option value="https://www.yenicagri.com/aynasi-kirilmis-kadinlarin-hikayesi-makale,232918.html">02.03.2019 - AYNASI KIRILMIŞ KADINLARIN HİKAYESİ </option>
<option value="https://www.yenicagri.com/hayatin-basladigi-yerden-makale,228940.html">03.02.2019 - HAYATIN BAŞLADIĞI YERDEN... </option>
<option value="https://www.yenicagri.com/dunya-sarilma-ve-kucaklasma-gununuz-kutlu-olsun-makale,227328.html">20.01.2019 - DÜNYA SARILMA VE KUCAKLAŞMA GÜNÜNÜZ KUTLU OLSUN </option>
<option value="https://www.yenicagri.com/yilin-son-yapragi-makale,224880.html">30.12.2018 - YILIN SON YAPRAĞI </option>
<option value="https://www.yenicagri.com/insanligimizi-mi-kaybettik-yoksa-haklarimizi-mi-makale,222388.html">09.12.2018 - İNSANLIĞIMIZI MI KAYBETTİK YOKSA HAKLARIMIZI MI? </option>
<option value="https://www.yenicagri.com/dunya-kahve-gunu-makale,213216.html">29.09.2018 - DÜNYA KAHVE GÜNÜ </option>
<option value="https://www.yenicagri.com/kisi-kendi-degerlerini-belirleyip-bu-degerler-dogrultusunda-hedefler-olusturup-eyleme-gecerse-tatmin-dolu-anlamli-bir-hayat-yasayabilir-makale,205904.html">05.08.2018 - 'KİŞİ KENDİ DEĞERLERİNİ BELİRLEYİP, BU DEĞERLER DOĞRULTUSUNDA HEDEFLER OLUŞTURUP, EYLEME GEÇERSE TATMİN DOLU, ANLAMLI BİR HAYAT YAŞAYABİLİR' </option>
<option value="https://www.yenicagri.com/rojin-2018-albumun-adi-makale,203208.html">15.07.2018 - 'Rojin 2018' albümün adı </option>
<option value="https://www.yenicagri.com/bana-oyle-bir-yeni-gosterin-ki-icinde-eski-bulunmasin-goksel-bekmezci-makale,199987.html">22.06.2018 - BANA ÖYLE BİR YENİ GÖSTERİN Kİ İÇİNDE ESKİ BULUNMASIN: GÖKSEL BEKMEZCİ </option>
<option value="https://www.yenicagri.com/ikinci-yeninin-ustadi-edip-cansever-makale,197280.html">27.05.2018 - İKİNCİ YENİ'NİN ÜSTADI EDİP CANSEVER </option>
<option value="https://www.yenicagri.com/yesilcamin-kayan-yildizi-belgin-doruk-makale,189486.html">24.03.2018 - YEŞİLÇAM'IN KAYAN YILDIZI BELGİN DORUK </option>
<option value="https://www.yenicagri.com/sinema-hayatimiza-nasil-girdi-makale,187089.html">09.03.2018 - SİNEMA HAYATIMIZA NASIL GİRDİ? </option>
<option value="https://www.yenicagri.com/yesilay-haftasi-makale,186428.html">04.03.2018 - YEŞİLAY HAFTASI </option>
<option value="https://www.yenicagri.com/yeni-yilin-ilk-cemresi-makale,183895.html">17.02.2018 -  YENİ YILIN İLK CEMRESİ </option>
<option value="https://www.yenicagri.com/fotografin-hayatimizdaki-yeri-makale,182849.html">10.02.2018 - FOTOĞRAFIN HAYATIMIZDAKİ YERİ </option>
<option value="https://www.yenicagri.com/sorgusuz-sualsiz-curuyoruz-makale,180067.html">23.01.2018 - SORGUSUZ SUALSİZ ÇÜRÜYORUZ. </option>
<option value="https://www.yenicagri.com/365-gunun-ilk-yapragi-makale,176890.html">01.01.2018 - 365 GÜNÜN İLK YAPRAĞI </option>
<option value="https://www.yenicagri.com/2017-yilinin-kara-gunleri-makale,175453.html">20.12.2017 - 2017 YILININ KARA GÜNLERİ </option>
<option value="https://www.yenicagri.com/kaybettigimiz-7-deger-makale,174402.html">12.12.2017 - KAYBETTİĞİMİZ 7 DEĞER </option>
</select>
</p>
</div>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-makale-278439"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(278439,'makale')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(278439,'makale')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(278439,'makale')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
</div>
<div>
<div id="newstext" class="row-fluid page-content hs-makale278439-tt">
<p><b>Merhaba Yılmaz, Tatar Ramazan dizisiyle seni tanıdık. Şimdi büyük bir heyecanla Akıncı dizisinde seni izliyoruz. Bu rol için Almanya’dan geldiğin doğru mu?</b></p>
<p>Almanya’da yaşayan Türk asıllı bir oyuncu olarak mesleğimin gerektirdiği gibi dünyanın her yerinde bana uygun olan rol ve projelerde yer alıyorum. Türkiye’de de daha önce Tatar Ramazan ve İftarlık Gazoz gibi çok sevilen dizi ve filmlerde yer aldım. Yine çeşitli proje görüşmeleri oldukça Türkiye’ye gelip gidiyordum ancak bu defa uzun soluklu bir geliş oldu zira Akıncı özelinde Cüneyt olarak geldim ve yaklaşık altı aydır bu role hazırlanıyorum.<br />
<br />
<b>Bu rolde seni cezbeden şey neydi? Yılmaz olarak Cüneyt karakterini bana anlatır mısın?</b></p>
<p>Öncelikle Akıncı projesi senaryo olarak önüme geldiğinde tüm hikayesi ile birlikte ilgimi çekti. Türkiye’de daha önce yapılmamış bir aksiyon kahraman hikayesinin bir parçası olma fikrinin de oldukça heyecanlı olacağını düşündüm. Cüneyt Akıncı’nın peşinde ve bunun sebebini öğrenmek için seyirciyle uzun bir süre gizemli bir ilişki içerisinde olacağız. Tüm bunların dışında ise kişisel olarak aksiyonu çok severim ve Cüneyt karakterinin hemen her sahnede bir aksiyon içerisinde olması da beni en çok cezbeden faktörlerden biriydi diyebilirim.<br />
<br />
Cüneyt yüksek kademeli bir asker. Duygularını belli etmeyen, özel hayatını kimseyle paylaşmayan, işini seven, son derece disiplinli, eğitimli, güçlü ve cesur bir adam. Seyirciye yansıtmaya çalıştığım adam bence hiç oturmayı sevmeyen, daima harekette ve savunmada olan bir adam. Her zaman kendi doğrularını peşinde olan, başkalarının fikirlerini pek önemsemeyen, geçmişini silmiş, geleceğine bakan birisi. Onun icin olamaz yoktur. O oldurur. Uyanık davranır. Senden benden hep bir adım önden giden bir asker.<br />
<img class="detayFoto" src="https://www.yenicagri.com/images/upload/DSC03434.jpg" style="width: 357px; height: 446px;" /><br />
&nbsp;</p>
<p><b>Cüneyt karakterine nasıl hazırlanıyorsun?</b></p>
<p>Evde kendi ekipmanlarımla spor yapıyorum ve düzenli olarak koşuya çıkıyorum. Cüneyt benzeri özeliklere sahip olan tanıdıklarımın davranışlarını gözlemlemeye çalışıyorum. Ben canlandırdığım rollere hazırlanırken karakterleri genelde doğadaki hayvanlarla özdeşleştirmeye çalışırım. O hayvanı bulduğumda, araştırıp hakkında belgeseller izliyorum ve hayvanın vücut dilini, bakışlarını gözlemleyip karakteri yavaş yavaş oturtuyorum.<br />
Cüneyt ise bence tam bir ‘kara panter’ gözü kara, vahşi ve yırtıcı.&nbsp;</p>
<p><b>Almanya’da nasıl bir hayatın var?</b></p>
<p>Oldukça keyifli, güzel bir hayatım var. Berlin’de yaşıyorum ve şehri, arkadaşlarımı çok seviyor ve özlüyorum. Çalışmadığım zamanlarda kendime küçük meşgaleler yaratıyorum. Mesela terasımın yanındaki küçük bahçeye bitkiler ekiyorum biçiyorum. Bisikletimi modifiye ediyorum, bulduğum tahta parçalarını kesip vidalayıp yeni şeyler icat ediyorum.&nbsp;Bende tıpkı Cüneyt gibi boş oturmayı seven biri değilim ☺&nbsp; Her işi öğrenip bilmeyi severim. Sonuçta oyuncu olarak her birinin bir gün lazım olacağından eminim.&nbsp;<br />
<br />
<b>Almanya kökenli bir Türk olmak nasıl bir duygu?&nbsp;</b><br />
<b>Hayatının bazı dönemlerinde bu sorunun karmaşasını yaşadın mı?</b></p>
<p>Almanya’da da, Türkiye’de de uzun yıllar gurbetçi vatandaşlarımız çok büyük zorluklar yaşadılar, her iki ülkede de kendilerini yabancı hissettiler ancak biz ikinci, üçüncü nesil yetişen çocular olarak kendimizi dünya vatandaşı olarak konumlamayı başardık diye düşünüyorum. Her şeyden önce iki dili de ana dilin olarak öğrenerek büyümek çok büyük bir avantaj. Bu konuda kendimi çok şanslı hissediyorum. Onun dışında iki kültür arasında yaşamak da çok güzel. Akdeniz ülkelerinin ortak özelliği olan sıcak kanlılığı ile Türklere özgü gelenek ve göreneklerimize sahip olmak çok ayrıcalıklı bir şey olmakla beraber Almanya’da aldığım çalışma disiplini beni hayata tam donanımlı hazırladı sanırım.İki kültürün birleşimi karakterime de yansımıştur mutlaka yaşım ilerledikçe ne kadar şanslı olduğumu daha iyi anlıyorum. İşime Türk gibi başlarım ve Alman gibi bitiririm.<br />
<br />
<b>Türkiye’de birçok dizide oynadın. Almanya’dan sadece oyunculuk için mi Türkiye’ye dönüyorsun?</b></p>
<p>Uzun dönemli kaldığım zaman sebebi genelde bir proje için burada olmam oluyor ancak Türkiye’ye ziyaret amaçlı çok sık seyahat ediyorum. Burada da ayrı bir hayat var, ne olursa olsun köklerim burada ve beni çeken şeylerden vazgeçmem mümkün değil. Türkiye’nin çeşitli şehirlerinde yaşayan akrabalarım, çok sevdiğim insanlar, arkadaşlarım ve vazgeçemediğim yemeklerimiz var.</p>
<p><img class="detayFoto" src="https://www.yenicagri.com/images/upload/DSC03448.jpg" style="width: 333px; height: 499px;" /></p>
<p><b>Türkiye’de en çok özlediğin yerler neresi oluyor?</b></p>
<p>İstanbul’daki kestanecilerin tezgahı ve o koku ülkemi özlediğim zaman ilk aklıma gelen şeylerden biri oluyor. İstanbul’da Avrupa - Anadolu yakası arasında geçen vapur yolculuklarının ruhunu dinlendiren zamanları. Ve Antalya’nın Çıralı sahilinde oturup o olağanüstü yıldız dolu gecelerini izlemek.<br />
&nbsp;</p>
<p><b>Almanya’da oyunculuk adına neler yapıyorsun?</b></p>
<p>Kendimi fiziksel ve psikolojiksel olarak fit tutmaya çalışıyorum. Düzenli olarak sporumu yapıyor ve sağlıklı beslenmeye özen gösteriyorum. Enerjimi ve motivasyonumu yüksek tutmak için sürekli yeni yöntemler araştırıyor ve hayatıma uyguluyorum. Fransızca ve Arapça dilinde kendimi geliştiriyorum. Eğleniyorum ve sağlıma yatırım yapıyorum.<br />
<br />
<b>Yılmaz’ın gözünde oyunculuk kelimesinin tanımı, hissettirdiği, aktarmak istediği duygu nedir?</b></p>
<p>İnsanı anlamak.&nbsp;Insanda olan tüm düşünceler, hareketler, davranış ve psikolojileri ile empati kurabilmek. Onların her birini anlamak.&nbsp;<br />
&nbsp;</p>
<p><b>Oyuncu olmasaydım diye başlayan bir cümlenin devamını nasıl getirirsin?</b></p>
<p>Oyuncu olmasaydım bu dünyada canım çabuk sıkılırdı :)</p>
<p><br />
<b>14 yaşında ‘Break Dance’a başlamışsın. Dansla ilgili çalışmaların halen devam ediyor mu?</b></p>
<p>Şu anda profesyonel anlamda etmiyorum ama itiraf etmem gerekirse, evde güzel bir müzik yakaladığımda bu tutkuma karşı gelemiyorum. Beden direk oto pilota bağlıyor ve dans etmeye başlıyorum.<br />
<br />
<b>Bir yıldır daha önce hiç yaşamadığımız yeni bir düzene, pandemi sürecinde yaşamaya çalışıyoruz. Senin bu süreçte hayatına eklediğin bir farkındalık cümlen oldu mu?</b></p>
<p>Uzakta yaşayan sevdiklerimize kavuşamamak, uçağa rahatlıkla binip başka bir ülkeyi gezememek gibi durumlardan dolayı açıkçası bu süreç beni çok etkiledi. Bir de uzun bir süre sonra tekrar İstanbul’a gelip şehri doya doya gezememek, tadını çıkaramamak beni çok üzdü. Hala özlemimi gideremedim. Ablamı mesela 1 yıldır görmemişim, en son onu fark etmiştik telefonda görüntülü görüşürken. “Ne diyelim, sağlık olsun !” deyip telefonu kapatmıştık.&nbsp;Sanırım son bir yılda en çok söylediğim kelime ‘sağlık olsun’ oldu.<br />
<img class="detayFoto" src="https://www.yenicagri.com/images/upload/DSC03494.jpg" style="width: 283px; height: 353px;" /><br />
<b>Akıncı dizisi babasından miras kalan ülkesini korumak adına hayatını adamış Fatih’i konu alıyor. Böyle güçlü bir görevle Yılmaz karşı karşıya kalsaydı aynı cesareti gösterir miydi?</b><br />
Ondan daha fazlasını bile üstlenebilirdim. Sadece ülkemizi değil, dünyamızı korumak adına hayatımı adarım. Çünkü yeni bir çağ başladı ve yeni bir anlayışla hareket etmemiz geleceğimiz için oldukça önemli. Bu dünyanın, bu ülkenin, bu şehirin, en büyük yapısından en küçüğüne kadar hepimizin mirası olduğunu ve korumamız gerektiğini düşünüyorum. Büyük bir sorumluluk.<br />
Buna dikkat ve önem veren her insanoğlu benim için bir kahramandır.<br />
<br />
<b>Hayatında birden çok dönüm noktası yaşamışsın. Arkana dönüp baktığında keşke dediğin oluyor mu?</b><br />
Asla keşkelerden bahsetmem. Olması gerekiyormuş oldu... Ders almam gerekiyormuş- aldım. Yoluma devam ediyorum.<br />
<br />
<b>Kendine vakit ayırır mısın? En büyük lüksün nedir?</b></p>
<p>Elbette vakit ayırırım. Ayırmamız da gerekiyor. Her birimiz.<br />
Evde mumları yakarım... Hafif seste bir enstrümental jazz yada piyano müziği açarım. En büyük lüksümdür. Sahip olduğum şeylere şükrederim -bunların başında sağlık ve aileme.&nbsp;<br />
<img class="detayFoto" src="https://www.yenicagri.com/images/upload/DSC03561.jpg" style="width: 283px; height: 353px;" /><br />
&nbsp;</p>
<p><b>Bugünkü Yılmaz’a “Beş sene sonra Yılmaz’a bir not bırak desem” diye sorsam duygularına hangi kelimeler eşlik eder?</b></p>
<p>Evrenin, dünyanın, hayvanların ve insanların sana ve senin sevgine ve pozitif enerjine ihtiyacı var. Onlara örnek olmaya, onlara güzel davranmaya ve sonsuz sevgini göstermeye devam et. Ne kadar zorlanırsan zorlan onlar buna değer. Onlara sevgini aşıla ve asla Pes etme.&nbsp;Sana inanıyorum ve güveniyorum. Yılma Yılmaz. Sağlıklı kal.</p></div>
</div>
</div>
<section>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">1</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp278439" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(278439);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="278439" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="makale" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="394e6fdc3a2fca9e64ab627d6149b46c00267ca9" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
<div id="comment_list">
<div class="comment_box row-fluid" id="comment_14">
<div class="span1"><img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" /></div>
<div class="span11">
<b></b> <small class="time"><span class="tarih-once" data-date="2021-02-26 22:49:46"> 2021-02-26 22:49:46</span></small>
<p class="text">Заработок, благодаря рекламе в Pinterest https://youtu.be/TT31RsoY5x0 от 7000 до 100 000 usd в месяц в Etsy</p>
<div class="buttons">
<div class="reply"><a href="javascript:void(0)" class="cevapla pull-left" data-cevaplanan="@" id="14"><span class="glyphicons unshare"></span> Cevapla</a></div>
<a href="javascript:void(0)" class="like pull-left like14" onclick="like(14,'ajax_comment_like.php?like', 0)"><span class="glyphicons thumbs_up"></span> Beğen (<abbr id="wh_comlike14">0</abbr>)</a>
<a href="javascript:void(0)" class="dislike pull-left dislike14" onclick="like(14,'ajax_comment_like.php?dislike', 1)"><span class="glyphicons thumbs_down"></span> Beğenmedim! (<abbr id="wh_comdislike14">0</abbr>)</a>
</div>
</div>
</div>


</div> 
</div> 
</div> 
</div> 
</section>
</article>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="286046" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-02-26 16:51:57"> 2021-02-26 16:51:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/roportaj/yilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-h286046.html" title="YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”">YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286045" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-02-26 16:38:57"> 2021-02-26 16:38:57</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/magazin/kerimcan-durmaz-pesimde-ile-sasirtiyor-h286045.html" title="Kerimcan Durmaz: “Peşimde ile Şaşırtıyor! “">Kerimcan Durmaz: “Peşimde ile Şaşırtıyor! “</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286044" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika" class="kategori" style="background-color:#3498db">Politika</a> <span class="tarih-once" data-date="2021-02-26 15:57:07"> 2021-02-26 15:57:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/politika/cumhurbaskani-erdogan-biz-darbenin-her-turlusune-karsiyiz-h286044.html" title="Cumhurbaşkanı Erdoğan: Biz darbenin her türlüsüne karşıyız">Cumhurbaşkanı Erdoğan: Biz darbenin her türlüsüne karşıyız</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286043" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika" class="kategori" style="background-color:#c0392b">Politika</a> <span class="tarih-once" data-date="2021-02-26 15:56:40"> 2021-02-26 15:56:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/politika/ak-parti-li-akbasoglu-ndan-fezleke-aciklamasi-h286043.html" title="AK Parti&#039;li Akbaşoğlu&#039;ndan, &#039;fezleke&#039; açıklaması">AK Parti&#039;li Akbaşoğlu&#039;ndan, &#039;fezleke&#039; açıklaması</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286042" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/dunya" class="kategori" style="background-color:#f39c12">Dünya</a> <span class="tarih-once" data-date="2021-02-26 15:56:08"> 2021-02-26 15:56:08</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/dunya/insan-nesli-tehlikede-2045-yilinda-sperm-sayisi-0-h286042.html" title="İnsan nesli tehlikede: 2045 yılında sperm sayısı &quot;0&quot; olacak">İnsan nesli tehlikede: 2045 yılında sperm sayısı &quot;0&quot; olacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="286041" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-02-26 15:55:40"> 2021-02-26 15:55:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/hocali-soykirimi-29uncu-yildonumunde-denizli-de-anildi-h286041.html" title="Hocalı Soykırımı, 29‘uncu yıldönümünde Denizli&#039;de anıldı">Hocalı Soykırımı, 29‘uncu yıldönümünde Denizli&#039;de anıldı</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278353" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="OSMANLI HANEDAN REİSİNİN VEFATI">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/osmanli-hanedan-reisinin-vefati-makale,278353.html" title="OSMANLI HANEDAN REİSİNİN VEFATI">OSMANLI HANEDAN REİSİNİN VEFATI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278424" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="İNFLAMASYON VE BESLENME İLİŞKİSİ ">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/inflamasyon-ve-beslenme-iliskisi-makale,278424.html" title="İNFLAMASYON VE BESLENME İLİŞKİSİ ">İNFLAMASYON VE BESLENME İLİŞKİSİ </a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278171" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="Av. Nevin ÖMEROĞLU DEMİREL"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Nevin-Ömeroğlu-Demirel.jpg" alt="Av. Nevin ÖMEROĞLU DEMİREL"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/164/av-nevin-omeroglu-demirel" title="BABALIK DAVASI NASIL AÇILIR?">Av. Nevin ÖMEROĞLU DEMİREL</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/babalik-davasi-nasil-acilir-makale,278171.html" title="BABALIK DAVASI NASIL AÇILIR?">BABALIK DAVASI NASIL AÇILIR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278423" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="BOŞANMA DAVALARINDA GÜVEN SARSICI DAVRANIŞLAR">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/bosanma-davalarinda-guven-sarsici-davranislar-makale,278423.html" title="BOŞANMA DAVALARINDA GÜVEN SARSICI DAVRANIŞLAR">BOŞANMA DAVALARINDA GÜVEN SARSICI DAVRANIŞLAR</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="ROMALILAR VE TAVUKLARI">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/romalilar-ve-tavuklari-makale,277787.html" title="ROMALILAR VE TAVUKLARI">ROMALILAR VE TAVUKLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278435" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="HAKİM BEY!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/hakim-bey-makale,278435.html" title="HAKİM BEY!">HAKİM BEY!</a>
</div>
</div>
 </div>
<div data-hsm="makaleler" data-hsid="278419" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Karanlık Çağ">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/karanlik-cag-makale,278419.html" title="Karanlık Çağ">Karanlık Çağ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278001" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/turk-dunyasinin-ermenistan-saldirisi-karsisinda-tavri-nasil-oldu-makale,278001.html" title="TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?">TÜRK DÜNYASININ, ERMENİSTAN SALDIRISI KARŞISINDA, TAVRI NASIL OLDU?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/ihracat" class="hs-item" title="ihracat"><i class="fa fa-tag" aria-hidden="true"></i> ihracat</a>
<a href="https://www.yenicagri.com/haberleri/Online+e%C4%9Fitime+pandemi+nedeniyle+olan+talep+5+kat+art%C4%B1" class="hs-item" title="Online eğitime pandemi nedeniyle olan talep 5 kat artı"><i class="fa fa-tag" aria-hidden="true"></i> Online eğitime pandemi nedeniyle olan talep 5 kat artı</a>
<a href="https://www.yenicagri.com/haberleri/esnaf+ve+sanatkarlar" class="hs-item" title="esnaf ve sanatkarlar"><i class="fa fa-tag" aria-hidden="true"></i> esnaf ve sanatkarlar</a>
<a href="https://www.yenicagri.com/haberleri/HAVELSAN" class="hs-item" title="HAVELSAN"><i class="fa fa-tag" aria-hidden="true"></i> HAVELSAN</a>
<a href="https://www.yenicagri.com/haberleri/Ayasofya+Camii+%C3%B6zel+paras%C4%B1" class="hs-item" title="Ayasofya Camii özel parası"><i class="fa fa-tag" aria-hidden="true"></i> Ayasofya Camii özel parası</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="284969" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#1abc9c">Ekonomi</a> <span class="tarih-once" data-date="2021-02-02 11:39:57"> 2021-02-02 11:39:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/huseyin-kirmizi-amazon-da-yukseliyor-h284969.html" title="HÜSEYİN KIRMIZI AMAZON&#039;DA YÜKSELİYOR">HÜSEYİN KIRMIZI AMAZON&#039;DA YÜKSELİYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285630" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2021-02-17 16:01:03"> 2021-02-17 16:01:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/sezen-cin-ozdemir-beyaz-yakali-bir-hayatim-var-h285630.html" title="SEZEN CİN ÖZDEMİR: BEYAZ YAKALI BİR HAYATIM VAR">SEZEN CİN ÖZDEMİR: BEYAZ YAKALI BİR HAYATIM VAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284637" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul/" class="kategori" style="background-color:#e74c3c">İstanbul</a> <span class="tarih-once" data-date="2021-01-26 09:51:18"> 2021-01-26 09:51:18</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ist/hdp-esenyurt-ilce-es-baskanlari-yeniden-gozaltinda-h284637.html" title="HDP Esenyurt ilçe eş başkanları yeniden gözaltında">HDP Esenyurt ilçe eş başkanları yeniden gözaltında</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285628" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2021-02-17 15:48:42"> 2021-02-17 15:48:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-ikilem-cevapliyor-h285628.html" title="Aslan Sayım Soruyor?  İkilem Cevaplıyor. ">Aslan Sayım Soruyor? İkilem Cevaplıyor. </a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="285630" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2021-02-17 16:01:03"> 2021-02-17 16:01:03</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/sezen-cin-ozdemir-beyaz-yakali-bir-hayatim-var-h285630.html" title="SEZEN CİN ÖZDEMİR: BEYAZ YAKALI BİR HAYATIM VAR">SEZEN CİN ÖZDEMİR: BEYAZ YAKALI BİR HAYATIM VAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285786" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2021-02-20 18:22:44"> 2021-02-20 18:22:44</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/karsiyaka-belediyesi-atletizm-pisti-yaptiracak-h285786.html" title="Karşıyaka Belediyesi atletizm pisti yaptıracak"><b><span style="color:#0000ff">Karşıyaka Belediyesi atletizm pisti yaptıracak</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284969" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#3498db">Ekonomi</a> <span class="tarih-once" data-date="2021-02-02 11:39:57"> 2021-02-02 11:39:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/huseyin-kirmizi-amazon-da-yukseliyor-h284969.html" title="HÜSEYİN KIRMIZI AMAZON&#039;DA YÜKSELİYOR">HÜSEYİN KIRMIZI AMAZON&#039;DA YÜKSELİYOR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285856" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2021-02-22 16:28:50"> 2021-02-22 16:28:50</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/isletmeci-ali-nail-yurtseven-kendi-modami-yaratiyorum-h285856.html" title="İşletmeci Ali Nail Yurtseven: Kendi modamı yaratıyorum">İşletmeci Ali Nail Yurtseven: Kendi modamı yaratıyorum</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="284975" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam/" class="kategori" style="background-color:#f39c12">Yaşam</a> <span class="tarih-once" data-date="2021-02-02 11:56:40"> 2021-02-02 11:56:40</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yasam/kolyecikile-sevdiklerinize-deger-katin-h284975.html" title="Kolyecik  ile sevdiklerinize değer katın…  ">Kolyecik  ile sevdiklerinize değer katın…  </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285242" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat/" class="kategori" style="background-color:#2ecc71">Kültür ve Sanat</a> <span class="tarih-once" data-date="2021-02-08 18:49:42"> 2021-02-08 18:49:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/edebiyat-sevdalisi-erkan-unlu-h285242.html" title="Edebiyat sevdalısı Erkan Ünlü">Edebiyat sevdalısı Erkan Ünlü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285487" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2021-02-14 16:54:21"> 2021-02-14 16:54:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-15-subat-2021-pazartesi-tarihli-gazete-sayfalari-h285487.html" title="Yeni Çağrı Gazetesi 15 Şubat 2021 Pazartesi Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 15 Şubat 2021 Pazartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285628" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2021-02-17 15:48:42"> 2021-02-17 15:48:42</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-ikilem-cevapliyor-h285628.html" title="Aslan Sayım Soruyor?  İkilem Cevaplıyor. ">Aslan Sayım Soruyor? İkilem Cevaplıyor. </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285709" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2021-02-19 13:44:13"> 2021-02-19 13:44:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/unlu-sanatci-shebi-sahneleri-ozledim-h285709.html" title="ÜNLÜ SANATÇI SHEBİ: SAHNELERİ ÖZLEDİM">ÜNLÜ SANATÇI SHEBİ: SAHNELERİ ÖZLEDİM</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="285944" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2021-02-24 16:25:38"> 2021-02-24 16:25:38</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayin-soruyor-neslihan-aslihan-cevapliyor-h285944.html" title="Aslan Sayın Soruyor  Neslihan Aslıhan Cevaplıyor">Aslan Sayın Soruyor Neslihan Aslıhan Cevaplıyor</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>06:06</div>
<div>07:25</div>
<div>13:15</div>
<div>16:24</div>
<div>18:55</div>
<div>20:09</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27" selected>27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02" selected>Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2021" selected>2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li></ul><ul><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li></ul><ul><li><a href="https://www.yenicagri.com/tanitim-yazilari/">Tanıtım Yazıları</a></li><li><a href="https://www.yenicagri.com/ist/">İstanbul</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/video-galeri/">Video Galeri</a></li><li><a href="https://www.yenicagri.com/egitim/">Eğitim</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Gizem YILDIZ - YILMAZ BAYRAKTAR “AKINCI DİZİSİ İÇİN ALTI AYDIR ROLE HAZIRLANIYORUM”" /></a></div>
<div>Copyright © 2021 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="394e6fdc3a2fca9e64ab627d6149b46c00267ca9" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/ihracat" class="hs-item" title="ihracat"><i class="fa fa-angle-right" aria-hidden="true"></i> ihracat</a>
<a href="https://www.yenicagri.com/haberleri/Online+e%C4%9Fitime+pandemi+nedeniyle+olan+talep+5+kat+art%C4%B1" class="hs-item" title="Online eğitime pandemi nedeniyle olan talep 5 kat artı"><i class="fa fa-angle-right" aria-hidden="true"></i> Online eğitime pandemi nedeniyle olan talep 5 kat artı</a>
<a href="https://www.yenicagri.com/haberleri/esnaf+ve+sanatkarlar" class="hs-item" title="esnaf ve sanatkarlar"><i class="fa fa-angle-right" aria-hidden="true"></i> esnaf ve sanatkarlar</a>
<a href="https://www.yenicagri.com/haberleri/HAVELSAN" class="hs-item" title="HAVELSAN"><i class="fa fa-angle-right" aria-hidden="true"></i> HAVELSAN</a>
<a href="https://www.yenicagri.com/haberleri/Ayasofya+Camii+%C3%B6zel+paras%C4%B1" class="hs-item" title="Ayasofya Camii özel parası"><i class="fa fa-angle-right" aria-hidden="true"></i> Ayasofya Camii özel parası</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fyilmaz-bayraktar-akinci-dizisi-icin-alti-aydir-role-hazirlaniyorum-makale%2C278439.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('278439', 'makale', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'627cbbbff9d2cec4',m:'733cfd7c77c76c639ae229698b5a323043068342-1614374671-1800-AVoaEjqJ+2gwLKQgPA/n0WxlENIk3R9U6aOsUslkwYMs9yg1Go3FGNNLEIlAmC4SIojmQxK9sRlgSKsKY9AtDGcstAGwEMreygefVxCWRy0FSmgBxLrnVhrTvMbuXhEZU1yW/yL/keYnpN5Ny+RJbOMMjS8sbl10IG9zqw11c5pSouR7Hl0TI/8hUiRlaQ5c0ZDxybxFT7i2TfztnQyIHLi+0RD7ChRni4zX2/Dl3iGw',s:[0x192363aee8,0xabfd2c23c3],}})();</script></body>
</html>
