<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>6&#039;lı masa, 6&#039;ncı kez toplandı</title>
<meta charset="utf-8">

<meta name="description" content="CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı." />
<meta name="keywords" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, İYİ Parti Genel Başkanı Meral Akşener, 6lı masa" />
<meta name="news_keywords" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, İYİ Parti Genel Başkanı Meral Akşener, 6lı masa" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="6&#039;lı masa, 6&#039;ncı kez toplandı" />
<meta property="og:description" content="CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı." />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2022/08/6-li-masa-6-nci-kez-toplandi_8b094.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="6&#039;lı masa, 6&#039;ncı kez toplandı" />
<meta name="twitter:url" content="http://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="6&#039;lı masa, 6&#039;ncı kez toplandı" />
<meta name="twitter:description" content="CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı." />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2022/08/6-li-masa-6-nci-kez-toplandi_8b094.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/politika/6-li-masa-6-nci-kez-toplandi-h306547.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/politika/6-li-masa-6-nci-kez-toplandi-h306547.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2022/08/6-li-masa-6-nci-kez-toplandi_8b094.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="6&#039;lı masa, 6&#039;ncı kez toplandı">
<meta name="dc.keywords" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, İYİ Parti Genel Başkanı Meral Akşener, 6lı masa">
<meta name="dc.description" content="CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı.">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '306547',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="6&#039;lı masa, 6&#039;ncı kez toplandı" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>30</span></div>
<small class="hs-wt-desc">az bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="TÜRKİYE Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-11">TÜRKİYE</a>
<a title="SAĞLIK Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-12">SAĞLIK</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:20</span>
</span>
<a href="https://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html" title="6&#039;lı masa, 6&#039;ncı kez toplandı" class="hs-lm-title">6&#039;lı masa, 6&#039;ncı kez toplandı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:19</span>
</span>
<a href="https://www.yenicagri.com/guncel/sehit-bekci-icin-istanbul-emniyet-mudurlugu-nde-toren-h306546.html" title="Şehit bekçi için İstanbul Emniyet Müdürlüğü&#039;nde tören" class="hs-lm-title">Şehit bekçi için İstanbul Emniyet Müdürlüğü&#039;nde tören</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:16</span>
</span>
<a href="https://www.yenicagri.com/guncel/mardin-deki-kazada-sehit-olan-polis-canakkale-de-son-yolculuga-h306545.html" title="Mardin&#039;deki kazada şehit olan polis, Çanakkale&#039;de son yolculuğa uğurlandı" class="hs-lm-title">Mardin&#039;deki kazada şehit olan polis, Çanakkale&#039;de son yolculuğa...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:15</span>
</span>
<a href="https://www.yenicagri.com/guncel/cumhurbaskani-erdogan-da-mardin-deki-kazada-olen-ekinci-nin-h306544.html" title="Cumhurbaşkanı Erdoğan&#039;da, Mardin&#039;deki kazada ölen Ekinci&#039;nin ailesine taziye telefonu" class="hs-lm-title">Cumhurbaşkanı Erdoğan&#039;da, Mardin&#039;deki kazada ölen Ekinci&#039;nin...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:13</span>
</span>
<a href="https://www.yenicagri.com/guncel/gaziantep-te-15-kisinin-oldugu-kazada-otobus-soforunun-h306543.html" title="Gaziantep&#039;te 15 kişinin öldüğü kazada otobüs şoförünün ifadesi ortaya çıktı" class="hs-lm-title">Gaziantep&#039;te 15 kişinin öldüğü kazada otobüs şoförünün...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:12</span>
</span>
<a href="https://www.yenicagri.com/guncel/mardin-deki-kazayi-gorgu-taniklari-anlatti-bu-benim-h306542.html" title="Mardin&#039;deki kazayı görgü tanıkları anlattı; &#039;Bu benim yaşadığım ikinci olay&#039;" class="hs-lm-title">Mardin&#039;deki kazayı görgü tanıkları anlattı; &#039;Bu benim...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>19:09</span>
</span>
<a href="https://www.yenicagri.com/guncel/kartal-sahili-nde-denizde-el-bombasi-bulundu-h306541.html" title="Kartal Sahili&#039;nde denizde el bombası bulundu" class="hs-lm-title">Kartal Sahili&#039;nde denizde el bombası bulundu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:00</span>
</span>
<a href="https://www.yenicagri.com/guncel/sisli-de-gece-bekcilerine-yonelik-saldiri-1-bekci-sehit-h306539.html" title="Şişli&#039;de gece bekçilerine yönelik saldırı; 1 bekçi şehit, 4 bekçi yaralı" class="hs-lm-title">Şişli&#039;de gece bekçilerine yönelik saldırı; 1 bekçi şehit,...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
 <i class="fa fa-clock-o"></i> <span>12:58</span>
</span>
<a href="https://www.yenicagri.com/guncel/cumhurbaskaninin-konuk-oldugu-evde-ecemsu-nun-hediye-ettigi-h306538.html" title="Cumhurbaşkanının konuk olduğu evde Ecemsu&#039;nun hediye ettiği şiirin hikayesi" class="hs-lm-title">Cumhurbaşkanının konuk olduğu evde Ecemsu&#039;nun hediye ettiği...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:54</span>
</span>
<a href="https://www.yenicagri.com/ekonomi/gurculer-yag-icin-geliyor-h306537.html" title="Gürcüler yağ için geliyor" class="hs-lm-title">Gürcüler yağ için geliyor</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">3.020,20</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-minus"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate"></span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-minus"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate"></span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-minus"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate"></span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-minus"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate"></span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="306526" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/yozgat-bozok-universitesi-31-ogretim-uyesi-alacak-h306526.html" title="Yozgat Bozok Üniversitesi 31 Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/08/yozgat-foto.jpg" alt="Yozgat Bozok Üniversitesi 31 Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Yozgat Bozok Üniversitesi 31...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="306525" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/tarsus-universitesi-7-ogretim-uyesi-alacak-h306525.html" title="Tarsus Üniversitesi 7 Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/08/tarsus-foto.jpg" alt="Tarsus Üniversitesi 7 Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Tarsus Üniversitesi 7 Öğretim...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="306524" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/artvin-coruh-universitesi-sozlesmeli-personel-aliyor-h306524.html" title="Artvin Çoruh Üniversitesi Sözleşmeli Personel alıyor">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/08/artvin-foto.png" alt="Artvin Çoruh Üniversitesi Sözleşmeli Personel alıyor" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Artvin Çoruh Üniversitesi Sözleşmeli...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="306511" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/suleyman-demirel-universitesi-12-ogretim-uyesi-alacak-h306511.html" title="Süleyman Demirel Üniversitesi 12 Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/08/suleyman-foto.png" alt="Süleyman Demirel Üniversitesi 12 Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Süleyman Demirel Üniversitesi 12...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh306517">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/yurt/gaziantep-te-katliam-gibi-kaza-16-olu-21-yarali-h306517.html" title="Gaziantep&#039;te katliam gibi kaza: 16 ölü, 21 yaralı" target="_blank">Gaziantep&#039;te katliam gibi kaza: 16 ölü, 21 yaralı</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">6&#039;lı masa, 6&#039;ncı kez toplandı</h1>
<p class="lead hs-head-font">CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-306547">
<article id="haber-306547" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>6&#039;lı masa, 6&#039;ncı kez toplandı</h1>
<p>CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-08-21 19:20:23">21 Ağustos 2022 Pazar 19:20</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2022/08/6-li-masa-6-nci-kez-toplandi_8b094.jpg" alt="6&#039;lı masa, 6&#039;ncı kez toplandı" title="6&#039;lı masa, 6&#039;ncı kez toplandı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-306547"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(306547,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(306547,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(306547,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber306547-tt">
<div id="newsbody"><p>ANKARA, (DHA)</p>
<p><strong class="klink">CHP Genel Başkanı Kemal Kılıçdaroğlu</strong>, <strong class="klink">İYİ Parti Genel Başkanı Meral Akşener</strong>, Demokrat Parti Genel Başkanı Gültekin Uysal, Saadet Partisi Genel Başkanı Temel Karamollaoğlu, DEVA Partisi Genel Başkanı Ali Babacan ve Gelecek Partisi Genel Başkanı Ahmet Davutoğlu, saat 14.00'te Saadet Partisi Genel Merkezi'nde bir araya geldi. Karamollaoğlu, konuklarını parti genel merkezi önünde karşıladı. 6'ncı kez gerçekleşen 'Liderler Buluşması'ndan sonra ortak açıklama yapılması bekleniyor. Bu buluşmada ayrıca görüşme turlarının formatının da  ele alınacağı bildirildi.</p></div>
<p>YENİ ÇAĞRI GAZETESİ</p>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>21.08.2022 19:22</span></div> </div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/CHP+Genel+Ba%C5%9Fkan%C4%B1+Kemal+K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu" title="CHP Genel Başkanı Kemal Kılıçdaroğlu haberleri">CHP Genel Başkanı Kemal Kılıçdaroğlu</a><a href="https://www.yenicagri.com/haberleri/%C4%B0Y%C4%B0+Parti+Genel+Ba%C5%9Fkan%C4%B1+Meral+Ak%C5%9Fener" title="İYİ Parti Genel Başkanı Meral Akşener haberleri">İYİ Parti Genel Başkanı Meral Akşener</a><a href="https://www.yenicagri.com/haberleri/6l%C4%B1+masa" title="6lı Masa haberleri">6lı Masa</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp306547" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(306547);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="306547" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="dfe6fb06a0fcbefa6d85025d92589eed93b13312" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">306547</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/politika/bakan-bozdag-bu-masa-yedilidir-h306520.html" title="Bakan Bozdağ: Bu masa yedilidir">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/08/bakan-bozdag-bu-masa-yedilidir_865c4.jpg" alt="Bakan Bozdağ: Bu masa yedilidir" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bakan Bozdağ: Bu masa yedilidir</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/politika/destici-adaylik-kemal-beyin-hakkidir-h306482.html" title="Destici: Adaylık Kemal beyin hakkıdır">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/08/destici-adaylik-kemal-beyin-hakkidir_d6324.jpg" alt="Destici: Adaylık Kemal beyin hakkıdır" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Destici: Adaylık Kemal beyin hakkıdır</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/politika/kilicdaroglu-suriye-konusunda-dedigimiz-noktaya-gelmeleri-dogru-h306436.html" title="Kılıçdaroğlu: Suriye konusunda dediğimiz noktaya gelmeleri doğru">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/08/kilicdaroglu-suriye-konusunda-dedigimiz-noktaya-gelmeleri-dogru_e4328.jpg" alt="Kılıçdaroğlu: Suriye konusunda dediğimiz noktaya gelmeleri doğru" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Kılıçdaroğlu: Suriye konusunda dediğimiz noktaya gelmeleri doğru</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="306547" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika" class="kategori" style="background-color:#3498db">POLİTİKA</a> <span class="tarih-once" data-date="2022-08-21 19:20:23"> 2022-08-21 19:20:23</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html" title="6&#039;lı masa, 6&#039;ncı kez toplandı">6&#039;lı masa, 6&#039;ncı kez toplandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306546" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-21 19:19:07"> 2022-08-21 19:19:07</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/sehit-bekci-icin-istanbul-emniyet-mudurlugu-nde-toren-h306546.html" title="Şehit bekçi için İstanbul Emniyet Müdürlüğü&#039;nde tören">Şehit bekçi için İstanbul Emniyet Müdürlüğü&#039;nde tören</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306545" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-21 19:16:42"> 2022-08-21 19:16:42</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/mardin-deki-kazada-sehit-olan-polis-canakkale-de-son-yolculuga-h306545.html" title="Mardin&#039;deki kazada şehit olan polis, Çanakkale&#039;de son yolculuğa uğurlandı">Mardin&#039;deki kazada şehit olan polis, Çanakkale&#039;de son yolculuğa uğurlandı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306544" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-21 19:15:19"> 2022-08-21 19:15:19</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/cumhurbaskani-erdogan-da-mardin-deki-kazada-olen-ekinci-nin-h306544.html" title="Cumhurbaşkanı Erdoğan&#039;da, Mardin&#039;deki kazada ölen Ekinci&#039;nin ailesine taziye telefonu">Cumhurbaşkanı Erdoğan&#039;da, Mardin&#039;deki kazada ölen Ekinci&#039;nin ailesine taziye telefonu</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306543" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-21 19:13:38"> 2022-08-21 19:13:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/gaziantep-te-15-kisinin-oldugu-kazada-otobus-soforunun-h306543.html" title="Gaziantep&#039;te 15 kişinin öldüğü kazada otobüs şoförünün ifadesi ortaya çıktı">Gaziantep&#039;te 15 kişinin öldüğü kazada otobüs şoförünün ifadesi ortaya çıktı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306542" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-08-21 19:12:18"> 2022-08-21 19:12:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/mardin-deki-kazayi-gorgu-taniklari-anlatti-bu-benim-h306542.html" title="Mardin&#039;deki kazayı görgü tanıkları anlattı; &#039;Bu benim yaşadığım ikinci olay&#039;">Mardin&#039;deki kazayı görgü tanıkları anlattı; &#039;Bu benim yaşadığım ikinci olay&#039;</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="280103" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/12/atilla-cilingir" title="Atilla ÇİLİNGİR"><img src="https://www.yenicagri.com/images/yazarlar/Atilla_CYilingir.jpg" alt="Atilla ÇİLİNGİR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/12/atilla-cilingir" title="ÖZGÜRLÜK NE DEMEKTİR?">Atilla ÇİLİNGİR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/ozgurluk-ne-demektir-makale,280103.html" title="ÖZGÜRLÜK NE DEMEKTİR?">ÖZGÜRLÜK NE DEMEKTİR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="280134" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Arapların Türklere saldırıları -3-">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/araplarin-turklere-saldirilari-3-makale,280134.html" title="Arapların Türklere saldırıları -3-">Arapların Türklere saldırıları -3-</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279552" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="En Sevgili">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-sevgili-makale,279552.html" title="En Sevgili">En Sevgili</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="280144" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="GEL DE TAKDİR ETME!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/gel-de-takdir-etme-makale,280144.html" title="GEL DE TAKDİR ETME!">GEL DE TAKDİR ETME!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="280153" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/114/dincer-karacalar" title="Dinçer KARACALAR"><img src="https://www.yenicagri.com/images/yazarlar/dincYerr_en_sonnnnnnn.jpg" alt="Dinçer KARACALAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/114/dincer-karacalar" title="DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI">Dinçer KARACALAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/dincer-karacalar-la-vitrin-notlari-makale,280153.html" title="DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI">DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279891" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/ceza-kanunlarimizda-onemli-degisiklikler-yapildi-makale,279891.html" title="CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI">CEZA KANUNLARIMIZDA ÖNEMLİ DEĞİŞİKLİKLER YAPILDI</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279761" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
 <a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/abd-turkiye-iliskilerinde-yeni-bir-donem-mi-makale,279761.html" title="ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?">ABD-TÜRKİYE İLİŞKİLERİNDE YENİ BİR DÖNEM Mİ?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-tag" aria-hidden="true"></i> terör</a>
<a href="https://www.yenicagri.com/haberleri/kad%C4%B1n" class="hs-item" title="kadın"><i class="fa fa-tag" aria-hidden="true"></i> kadın</a>
<a href="https://www.yenicagri.com/haberleri/Cumhurba%C5%9Fkan%C4%B1" class="hs-item" title="Cumhurbaşkanı"><i class="fa fa-tag" aria-hidden="true"></i> Cumhurbaşkanı</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/silah" class="hs-item" title="silah"><i class="fa fa-tag" aria-hidden="true"></i> silah</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="305414" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-21 14:25:57"> 2022-07-21 14:25:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/onemli-isme-onemli-gorev-h305414.html" title="Önemli İsme Önemli Görev!">Önemli İsme Önemli Görev!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305500" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-07-23 15:41:21"> 2022-07-23 15:41:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-24-temmuz-2022-pazar-tarihli-gazete-sayfalari-h305500.html" title="Yeni Çağrı Gazetesi 24 Temmuz 2022 Pazar Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 24 Temmuz 2022 Pazar Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306494" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-08-19 16:28:08"> 2022-08-19 16:28:08</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-20-agustos-2022-cumartesi-tarihli-gazete-sayfalari-h306494.html" title="Yeni Çağrı Gazetesi 20 Ağustos 2022 Cumartesi Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 20 Ağustos 2022 Cumartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305623" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-07-27 14:42:22"> 2022-07-27 14:42:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/ataturk-universitesi-100-sozlesmeli-personel-alacak-h305623.html" title="Atatürk Üniversitesi 100 Sözleşmeli Personel alacak"><b><span style="color:#0000ff">Atatürk Üniversitesi 100 Sözleşmeli Personel alacak</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305539" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-07-25 11:52:17"> 2022-07-25 11:52:17</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/muhammed-ali-isiktas-buyuk-yarismaya-aday-secildi-h305539.html" title="MUHAMMED ALİ IŞIKTAŞ BÜYÜK YARIŞMAYA ADAY SEÇİLDİ">MUHAMMED ALİ IŞIKTAŞ BÜYÜK YARIŞMAYA ADAY SEÇİLDİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306107" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#c0392b">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-08-09 17:28:35"> 2022-08-09 17:28:35</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-10-agustos-2022-carsamba-tarihli-gazete-sayfalari-h306107.html" title="Yeni Çağrı Gazetesi 10 Ağustos 2022 Çarşamba Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 10 Ağustos 2022 Çarşamba Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="306154" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f1c40f">Gazete Sayfaları</a> <span class="tarih-once" data-date="2022-08-10 17:33:19"> 2022-08-10 17:33:19</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-11-agustos-2022-persembe-tarihli-gazete-sayfalari-h306154.html" title="Yeni Çağrı Gazetesi 11 Ağustos 2022 Perşembe Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 11 Ağustos 2022 Perşembe Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305493" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-07-23 12:22:56"> 2022-07-23 12:22:56</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/2-dakikada-1-kisiyi-olduruyor-yuzbinlerce-kisi-tasiyici-oldugunu-h305493.html" title="2 dakikada 1 kişiyi öldürüyor, yüzbinlerce kişi taşıyıcı olduğunu bile bilmiyor">2 dakikada 1 kişiyi öldürüyor, yüzbinlerce kişi taşıyıcı olduğunu bile bilmiyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305928" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2022-08-04 17:27:52"> 2022-08-04 17:27:52</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/genc-isletmeci-selcuk-sahinin-black-club-u-eglencenin-h305928.html" title="Genç İşletmeci Selçuk Şahin’in “Black Club’ ü Eğlencenin Merkezi ">Genç İşletmeci Selçuk Şahin’in “Black Club’ ü Eğlencenin Merkezi </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="305520" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik/" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-07-24 14:33:58"> 2022-07-24 14:33:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/saglik/oldurulen-dr-ekrem-karakaya-nin-ismi-konya-da-bir-caddeye-h305520.html" title="Öldürülen Dr. Ekrem Karakaya&#039;nın ismi, Konya&#039;da bir caddeye verilecek">Öldürülen Dr. Ekrem Karakaya&#039;nın ismi, Konya&#039;da bir caddeye verilecek</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>04:45</div>
<div>06:12</div>
<div>13:06</div>
<div>16:48</div>
<div>19:49</div>
<div>21:10</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21" selected>21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08" selected>Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">TÜRKİYE</a></li><li><a href="https://www.yenicagri.com/saglik/">SAĞLIK</a></li><li><a href="https://www.yenicagri.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">POLİTİKA</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="6&#039;lı masa, 6&#039;ncı kez toplandı" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="dfe6fb06a0fcbefa6d85025d92589eed93b13312" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/ter%C3%B6r" class="hs-item" title="terör"><i class="fa fa-angle-right" aria-hidden="true"></i> terör</a>
<a href="https://www.yenicagri.com/haberleri/kad%C4%B1n" class="hs-item" title="kadın"><i class="fa fa-angle-right" aria-hidden="true"></i> kadın</a>
<a href="https://www.yenicagri.com/haberleri/Cumhurba%C5%9Fkan%C4%B1" class="hs-item" title="Cumhurbaşkanı"><i class="fa fa-angle-right" aria-hidden="true"></i> Cumhurbaşkanı</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/silah" class="hs-item" title="silah"><i class="fa fa-angle-right" aria-hidden="true"></i> silah</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fpolitika%2F6-li-masa-6-nci-kez-toplandi-h306547.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/politika/6-li-masa-6-nci-kez-toplandi-h306547.html"
    },
    "headline": "6&#039;lı masa, 6&#039;ncı kez toplandı",
    "name": "6&#039;lı masa, 6&#039;ncı kez toplandı",
    "articleBody": "ANKARA, (DHA)CHP Genel Başkanı Kemal Kılıçdaroğlu, İYİ Parti Genel Başkanı Meral Akşener, Demokrat Parti Genel Başkanı Gültekin Uysal, Saadet Partisi Genel Başkanı Temel Karamollaoğlu, DEVA Partisi Genel Başkanı Ali Babacan ve Gelecek Partisi Genel Başkanı Ahmet Davutoğlu, saat 14.00&#039;te Saadet Partisi Genel Merkezi&#039;nde bir araya geldi. Karamollaoğlu, konuklarını parti genel merkezi önünde karşıladı. 6&#039;ncı kez gerçekleşen &#039;Liderler Buluşması&#039;ndan sonra ortak açıklama yapılması bekleniyor. Bu buluşmada ayrıca görüşme turlarının formatının da  ele alınacağı bildirildi.",
    "articleSection": "Politics",
    "description": "CHP, İYİ Parti, Saadet Partisi, DEVA Partisi, Gelecek Partisi ve Demokrat Parti genel başkanlarınca oluşturulan 6&#039;lı masanın son toplantısı, Saadet Partisi Genel Başkanı Temel Karamollaoğlu&#039;nun ev sahipliğinde Ankara&#039;da başladı.",
    "keywords": "CHP Genel Başkanı Kemal Kılıçdaroğlu, İYİ Parti Genel Başkanı Meral Akşener, 6lı masa",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2022/08/6-li-masa-6-nci-kez-toplandi_8b094.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-08-21T19:20:23+03:00",
    "dateModified": "2022-08-21T19:22:24+03:00",
    "genre": "news",
    "wordCount": 118,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('306547', 'haber', '');
	

</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73e586262e8256d4',m:'zL1c0ghmGS2aa6n5p7gKuWV.EJ3origRPhzBfkyFvgY-1661107508-0-AdeX5E0jbwQUP/bbL3YvLwTR/XNk2lPKLPgaZHJVodN01ZFSNIF7dUNVrFHt0owjDodtM68syiY8O72Bo+PTqgV61VX6i1VKliwksjdBrGgK/d0ktcYGFsbb3lvSEZ+A6E3m/K+Vsc6mSw4IlU+XO8FJJw38bsfLY7duhqGd0TVOxOqBlHrTWM1Y5RwMpIa50A==',s:[0x192ac039dd,0x7ed321f6cd],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73e586262e8256d4","version":"2022.8.0","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
