<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı</title>
<meta charset="utf-8">

<meta name="description" content="" />
<meta name="keywords" content="filipinler, Atak helikopter, Türkiye, ihracat, Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir" />
<meta name="news_keywords" content="filipinler, Atak helikopter, Türkiye, ihracat, Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2022/03/turkiye-den-filipinler-e-atak-helikopteri-ihracati_9118c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" />
<meta name="twitter:url" content="http://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2022/03/turkiye-den-filipinler-e-atak-helikopteri-ihracati_9118c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2022/03/turkiye-den-filipinler-e-atak-helikopteri-ihracati_9118c.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı">
<meta name="dc.keywords" content="filipinler, Atak helikopter, Türkiye, ihracat, Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir">
<meta name="dc.description" content="">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '300781',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1646924400'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>13</span></div>
 <small class="hs-wt-desc">parçalı bulutlu</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="GÜNCEL Haberleri" href="https://www.yenicagri.com/guncel/" id="k38942" class="hs-nav-link hs-ripple hs-nav-38942 hs-order-2">GÜNCEL</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-3">Röportaj</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-4">Magazin</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-6">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-7">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-8">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-9">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-10">Bilim ve Teknoloji</a>
<a title="TÜRKİYE Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 hs-order-11">TÜRKİYE</a>
<a title="SAĞLIK Haberleri" href="https://www.yenicagri.com/saglik/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-12">SAĞLIK</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:09</span>
</span>
<a href="https://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" title="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" class="hs-lm-title">Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:48</span>
</span>
<a href="https://www.yenicagri.com/guncel/isaac-herzog-neve-salom-sinagogu-nu-ziyaret-etti-h300780.html" title="Isaac Herzog Neve Şalom Sinagogu&#039;nu ziyaret etti" class="hs-lm-title">Isaac Herzog Neve Şalom Sinagogu&#039;nu ziyaret etti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:48</span>
</span>
<a href="https://www.yenicagri.com/saglik/tedbirlerinin-gevsetilmesi-icin-cok-erken-h300779.html" title="&quot;Tedbirlerinin gevşetilmesi için çok erken&quot;" class="hs-lm-title">&quot;Tedbirlerinin gevşetilmesi için çok erken&quot;</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:47</span>
</span>
<a href="https://www.yenicagri.com/istanbul/besiktas-ta-kar-bastirdi-suruculer-zor-anlar-yasadi-h300778.html" title="Beşiktaş&#039;ta kar bastırdı, sürücüler zor anlar yaşadı" class="hs-lm-title">Beşiktaş&#039;ta kar bastırdı, sürücüler zor anlar yaşadı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:47</span>
</span>
<a href="https://www.yenicagri.com/yurt/ankara-da-ozel-halk-otobusu-esnafi-kontak-kapatti-h300777.html" title="Ankara&#039;da özel halk otobüsü esnafı kontak kapattı" class="hs-lm-title">Ankara&#039;da özel halk otobüsü esnafı kontak kapattı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:46</span>
</span>
<a href="https://www.yenicagri.com/politika/fatih-erbakan-yeniden-refah-vakti-gelmistir-h300776.html" title="Fatih Erbakan: Yeniden refah vakti gelmiştir" class="hs-lm-title">Fatih Erbakan: Yeniden refah vakti gelmiştir</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:45</span>
</span>
<a href="https://www.yenicagri.com/spor/spor-toto-1-lig-tff-2-ve-3-lig-fiksturu-bir-hafta-kaydirildi-h300775.html" title="Spor Toto 1. Lig, TFF 2 ve 3. Lig fikstürü bir hafta kaydırıldı" class="hs-lm-title">Spor Toto 1. Lig, TFF 2 ve 3. Lig fikstürü bir hafta kaydırıldı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:45</span>
</span>
<a href="https://www.yenicagri.com/spor/sakatligi-suren-marek-hamsik-yeniden-ulkesine-gitti-h300774.html" title="Sakatlığı süren Marek Hamsik yeniden ülkesine gitti" class="hs-lm-title">Sakatlığı süren Marek Hamsik yeniden ülkesine gitti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:44</span>
</span>
<a href="https://www.yenicagri.com/guncel/trakya-dan-istanbul-a-kontrollu-gecis-h300773.html" title="Trakya&#039;dan İstanbul&#039;a kontrollü geçiş" class="hs-lm-title">Trakya&#039;dan İstanbul&#039;a kontrollü geçiş</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:44</span>
</span>
<a href="https://www.yenicagri.com/politika/chp-li-oztrak-enflasyonun-temel-nedeni-kotu-yonetim-h300772.html" title="CHP&#039;li Öztrak: Enflasyonun temel nedeni, kötü yönetim" class="hs-lm-title">CHP&#039;li Öztrak: Enflasyonun temel nedeni, kötü yönetim</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">2.036,62</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">955,41</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">14,82</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">19,63</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">16,48</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="300768" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/atilim-universitesi-ogretim-uyesi-alacak-h300768.html" title="Atılım Üniversitesi Öğretim Üyesi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/03/atılımfotooo.png" alt="Atılım Üniversitesi Öğretim Üyesi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Atılım Üniversitesi Öğretim Üyesi...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="300767" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/milli-saraylar-idaresi-baskanligi-koruma-ve-guvenlik-gorevlisi-h300767.html" title="Milli Saraylar İdaresi Başkanlığı Koruma ve Güvenlik Görevlisi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/03/millisaraylarfotoo.png" alt="Milli Saraylar İdaresi Başkanlığı Koruma ve Güvenlik Görevlisi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Milli Saraylar İdaresi Başkanlığı...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="300766" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/kardemir-200-personel-alacak-h300766.html" title="KARDEMİR 200 personel alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/03/kardemirfotoo.png" alt="KARDEMİR 200 personel alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">KARDEMİR 200 personel alacak</span></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="300723" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.yenicagri.com/guncel/hakkari-universitesi-ic-denetci-alacak-h300723.html" title="Hakkari Üniversitesi İç Denetçi alacak">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2022/03/hakkarifotoo.jpg" alt="Hakkari Üniversitesi İç Denetçi alacak" />
</div>
<div class="hs-item-title font20"><span style="color:#0000ff">Hakkari Üniversitesi İç Denetçi...</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh300750">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/egitim/yuz-yuze-egitime-ara-vermeden-bu-donem-tamamlanacak-h300750.html" title="&#039;YÜZ YÜZE EĞİTİME ARA VERMEDEN BU DÖNEM TAMAMLANACAK&#039;" target="_blank">&#039;YÜZ YÜZE EĞİTİME ARA VERMEDEN BU DÖNEM TAMAMLANACAK&#039;</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı</h1>
<p class="lead hs-head-font"></p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-300781">
<article id="haber-300781" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı</h1>
<p></p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/11130221_10206142317024262_979937505211910470_n.jpg" alt="Filiz ARGUT" />
</div>
<div class="hs-editor-name pull-left">
Filiz ARGUT </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-03-10 15:09:34">10 Mart 2022 Perşembe 15:09</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2022/03/turkiye-den-filipinler-e-atak-helikopteri-ihracati_9118c.jpg" alt="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" title="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-300781"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(300781,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(300781,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(300781,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber300781-tt">
<div id="newsbody"><p>ANKARA - <strong class="klink">Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir</strong>, <strong class="klink">Filipinler</strong>'e ihraç edilen 6 adet T129 <strong class="klink">Atak helikopter</strong>inden 2'sinin ülkeye teslim edildiğini duyurdu.<br />
<br />
İsmail Demir, Twitter hesabından yaptığı açıklamada, "Başkanlığımız ile Filipinler Savunma Bakanlığı arasında imzalanan Devletten Devlete (G2G) Uluslararası Anlaşma kapsamında ihraç edilen 6 Atak helikopterinden ilk 2'si sıcak dostluk ilişkilerinde sürekli yeni adımlar attığımız Filipinler'e teslim edildi" dedi.</p>
<p><img src="https://www.oncevatan.com.tr/images/upload/turkiyeden-filipinlere-atak-helikopteri-ihracati_9683_dhaphoto2.jpg"></img></p>
<p><br />
<br />
Konuyla ilgili Türk Havacılık ve Uzay Sanayii'nden (TUSAŞ) yapılan yazılı açıklamada ise, söz konusu sevkiyatın başarıyla tamamlandığı belirtilerek, "TUSAŞ toplamda 6 adet T129 Atak helikopteri Filipinler'e teslim edecek. Ankara Kahramankazan yerleşkesinden kalkan 2 adet A400M uçağına konulan 2 adet T129 Atak helikopteri, başarılı bir şekilde Filipinler'e ulaştı. İkinci teslimat paketinin sözleşme kapsamında 2023 yılında gerçekleştirilmesi planlanırken, 2022 yılında teslimatın gerçekleştirilmesi için çalışmalara devam ediliyor. Lojistik faaliyetleri kapsamında yedek parça, yer destek cihazı gibi desteklerin sağlanacağı <strong class="klink">ihracat</strong> paketinde bakım personellerinin eğitimleri, sahada teknik destek personelinin görev alması gibi detaylar da yer alıyor. Bugüne kadar eğitim kapsamında 4 pilot ve 19 teknisyenin eğitimleri tamamlanırken, toplamda 13 pilot eğitim görecek" denildi.<br />
<br />
TUSAŞ Genel Müdürü Prof. Dr. Temel Kotil de, "Bu ihracat ülkemiz için bir kilometre taşı niteliğindedir. Bu gurura tanıklık etmekten büyük mutluluk duyuyorum. İhracat başarımızın ivmelenerek arttığı bu günler dünyanın ülkemize ve üretilen platformlara ne kadar güvendiğinin bir kanıtı niteliğindedir. Dünya genelinde gösterilen bu teveccühe sahip çıkıyor ve nice projeleri aynı azim ve kararlılıkla sürdürmek için çalışmalarımıza aralıksız devam ediyoruz" dedi. </p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/filipinler" title="Filipinler haberleri">Filipinler</a><a href="https://www.yenicagri.com/haberleri/Atak+helikopter" title="Atak Helikopter haberleri">Atak Helikopter</a><a href="https://www.yenicagri.com/haberleri/T%C3%BCrkiye" title="Türkiye haberleri">Türkiye</a><a href="https://www.yenicagri.com/haberleri/ihracat" title="Ihracat haberleri">Ihracat</a><a href="https://www.yenicagri.com/haberleri/Cumhurba%C5%9Fkanl%C4%B1%C4%9F%C4%B1%C2%A0Savunma+Sanayii+Ba%C5%9Fkan%C4%B1+%C4%B0smail+Demir" title="Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir haberleri">Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp300781" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
 <div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(300781);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="300781" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="248781c6aa3ca1081316efb334cc3ec0ea5edc83" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">300781</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/ekonomi/atso-savasin-antalya-ya-zararini-belirliyor-h300747.html" title="ATSO, savaşın Antalya&#039;ya zararını belirliyor">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/03/atso-savasin-antalya-ya-zararini-belirliyor_265c3.jpg" alt="ATSO, savaşın Antalya&#039;ya zararını belirliyor" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">ATSO, savaşın Antalya&#039;ya zararını belirliyor</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/ekonomi/hububat-ihracati-yuzde-527-artti-kubaya-rekor-ihracat-h300720.html" title="Hububat ihracatı yüzde 52,7 arttı; Küba’ya rekor ihracat">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/03/hububat-ihracati-yuzde-527-artti-kubaya-rekor-ihracat_01156.jpg" alt="Hububat ihracatı yüzde 52,7 arttı; Küba’ya rekor ihracat" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Hububat ihracatı yüzde 52,7 arttı; Küba’ya rekor ihracat</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/ekonomi/ureticiyi-destekleyerek-uretimi-artirmaktan-baska-care-yok-h300709.html" title="&quot;Üreticiyi destekleyerek üretimi artırmaktan başka çare yok&quot;">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2022/03/ureticiyi-destekleyerek-uretimi-artirmaktan-baska-care-yok_5f64a.jpg" alt="&quot;Üreticiyi destekleyerek üretimi artırmaktan başka çare yok&quot;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&quot;Üreticiyi destekleyerek üretimi artırmaktan başka çare yok&quot;</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="300781" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi" class="kategori" style="background-color:#2ecc71">EKONOMİ</a> <span class="tarih-once" data-date="2022-03-10 15:09:34"> 2022-03-10 15:09:34</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" title="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı">Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300780" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-03-10 14:48:54"> 2022-03-10 14:48:54</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/guncel/isaac-herzog-neve-salom-sinagogu-nu-ziyaret-etti-h300780.html" title="Isaac Herzog Neve Şalom Sinagogu&#039;nu ziyaret etti">Isaac Herzog Neve Şalom Sinagogu&#039;nu ziyaret etti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300779" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-03-10 14:48:09"> 2022-03-10 14:48:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/tedbirlerinin-gevsetilmesi-icin-cok-erken-h300779.html" title="&quot;Tedbirlerinin gevşetilmesi için çok erken&quot;">&quot;Tedbirlerinin gevşetilmesi için çok erken&quot;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300778" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#f1c40f">İSTANBUL</a> <span class="tarih-once" data-date="2022-03-10 14:47:41"> 2022-03-10 14:47:41</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/istanbul/besiktas-ta-kar-bastirdi-suruculer-zor-anlar-yasadi-h300778.html" title="Beşiktaş&#039;ta kar bastırdı, sürücüler zor anlar yaşadı">Beşiktaş&#039;ta kar bastırdı, sürücüler zor anlar yaşadı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300777" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt" class="kategori" style="background-color:#f39c12">YURT</a> <span class="tarih-once" data-date="2022-03-10 14:47:06"> 2022-03-10 14:47:06</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yurt/ankara-da-ozel-halk-otobusu-esnafi-kontak-kapatti-h300777.html" title="Ankara&#039;da özel halk otobüsü esnafı kontak kapattı">Ankara&#039;da özel halk otobüsü esnafı kontak kapattı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300776" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/politika" class="kategori" style="background-color:#c0392b">POLİTİKA</a> <span class="tarih-once" data-date="2022-03-10 14:46:38"> 2022-03-10 14:46:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/politika/fatih-erbakan-yeniden-refah-vakti-gelmistir-h300776.html" title="Fatih Erbakan: Yeniden refah vakti gelmiştir">Fatih Erbakan: Yeniden refah vakti gelmiştir</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="279539" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/159/yudum-mingan" title="Yudum MİNGAN"><img src="https://www.yenicagri.com/images/yazarlar/Yudum-Mingan.jpeg" alt="Yudum MİNGAN"></a>
</div>
 <div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/159/yudum-mingan" title="UNUTMA UYANABİLDİYSEN BİR ŞANSIN DAHA VAR">Yudum MİNGAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/unutma-uyanabildiysen-bir-sansin-daha-var-makale,279539.html" title="UNUTMA UYANABİLDİYSEN BİR ŞANSIN DAHA VAR">UNUTMA UYANABİLDİYSEN BİR ŞANSIN DAHA VAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279607" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Hümeyra TURAN"><img src="https://www.yenicagri.com/images/yazarlar/HuYmeyra_Turan.jpg" alt="Hümeyra TURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/30/humeyra-turan" title="Ölümsüz zeytin ağacı">Hümeyra TURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/olumsuz-zeytin-agaci-makale,279607.html" title="Ölümsüz zeytin ağacı">Ölümsüz zeytin ağacı</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="279552" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="En Sevgili">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-sevgili-makale,279552.html" title="En Sevgili">En Sevgili</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279578" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="SAĞLIK BEDAVA OLMALI!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/saglik-bedava-olmali-makale,279578.html" title="SAĞLIK BEDAVA OLMALI!">SAĞLIK BEDAVA OLMALI!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278782" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/sehzadeler-disindaki-hanedan-uyelerine-vatana-donus-izni-makale,278782.html" title="ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ">ŞEHZADELER DIŞINDAKİ HANEDAN ÜYELERİNE VATANA DÖNÜŞ İZNİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279530" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="KİRALIK DAİRELERDE KOMBİ ARIZASI">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kiralik-dairelerde-kombi-arizasi-makale,279530.html" title="KİRALIK DAİRELERDE KOMBİ ARIZASI">KİRALIK DAİRELERDE KOMBİ ARIZASI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="279508" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/Gurur-Akosman.jpeg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title=" WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/washington-araba-fuari-ziyaretcileri-buyuledi-makale,279508.html" title=" WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ"> WASHINGTON ARABA FUARI ZİYARETÇİLERİ BÜYÜLEDİ</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="278254" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="EN UZUN YIL 2020">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/en-uzun-yil-2020-makale,278254.html" title="EN UZUN YIL 2020">EN UZUN YIL 2020</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="278559" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="Dyt. Büşra AKTURAN"><img src="https://www.yenicagri.com/images/yazarlar/Büşra-AKTURAN.jpg" alt="Dyt. Büşra AKTURAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/163/dyt-busra-akturan" title="DETOKS SUYU FAYDALARI">Dyt. Büşra AKTURAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/detoks-suyu-faydalari-makale,278559.html" title="DETOKS SUYU FAYDALARI">DETOKS SUYU FAYDALARI</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1" class="hs-item" title="Yeni Çağrı"><i class="fa fa-tag" aria-hidden="true"></i> Yeni Çağrı</a>
<a href="https://www.yenicagri.com/haberleri/izmir" class="hs-item" title="izmir"><i class="fa fa-tag" aria-hidden="true"></i> izmir</a>
<a href="https://www.yenicagri.com/haberleri/Gazete+Sayfalar%C4%B1" class="hs-item" title="Gazete Sayfaları"><i class="fa fa-tag" aria-hidden="true"></i> Gazete Sayfaları</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-tag" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/Davut+%C3%87etin" class="hs-item" title="Davut Çetin"><i class="fa fa-tag" aria-hidden="true"></i> Davut Çetin</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
<div data-hsm="haberler" data-hsid="300417" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2022-03-02 11:58:58"> 2022-03-02 11:58:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-koksal-tepecik-cevapliyor-h300417.html" title="Aslan Sayım Soruyor?  Köksal Tepecik Cevaplıyor!">Aslan Sayım Soruyor? Köksal Tepecik Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299955" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#d35400">EKONOMİ</a> <span class="tarih-once" data-date="2022-02-18 13:59:05"> 2022-02-18 13:59:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/kripto-para-uzmani-uyardi-kredi-cekerek-araba-ev-satarak-kripto-h299955.html" title="Kripto para uzmanı uyardı: Kredi çekerek, araba – ev satarak kripto para yatırımı olmaz">Kripto para uzmanı uyardı: Kredi çekerek, araba – ev satarak kripto para yatırımı olmaz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299866" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#1abc9c">Röportaj</a> <span class="tarih-once" data-date="2022-02-16 11:55:29"> 2022-02-16 11:55:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyorsamet-kurt-cevapliyor-h299866.html" title="Aslan Sayım Soruyor? Samet Kurt Cevaplıyor!">Aslan Sayım Soruyor? Samet Kurt Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299789" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/ekonomi/" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2022-02-14 12:20:49"> 2022-02-14 12:20:49</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/ekonomi/kirazexpress-e-ticaret-platformunda-devrim-yaratiyor-h299789.html" title="Kirazexpress E-Ticaret platformunda devrim yaratıyor">Kirazexpress E-Ticaret platformunda devrim yaratıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299769" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#c0392b">Röportaj</a> <span class="tarih-once" data-date="2022-02-14 10:27:09"> 2022-02-14 10:27:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/unlu-fenomen-yagmur-cevik-olay-aciklamalar-yapti-blog-yagmuru-h299769.html" title="Ünlü fenomen Yağmur Çevik olay açıklamalar yaptı! Blog Yagmuru kimdir? Yağmur Çevik&#039;ten açıklamalar!">Ünlü fenomen Yağmur Çevik olay açıklamalar yaptı! Blog Yagmuru kimdir? Yağmur Çevik&#039;ten açıklamalar!</a>
</div>
</div>
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="299952" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-02-18 13:26:41"> 2022-02-18 13:26:41</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/mersin-genelinde-isyerleri-kiraya-verilecek-h299952.html" title="Mersin genelinde işyerleri kiraya verilecek"><b><span style="color:#0000ff">Mersin genelinde işyerleri kiraya verilecek</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300110" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/dunya/" class="kategori" style="background-color:#1abc9c">Dünya</a> <span class="tarih-once" data-date="2022-02-23 10:35:05"> 2022-02-23 10:35:05</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/dunya/putin-diyaloga-haziriz-h300110.html" title="Putin: Diyaloğa hazırız">Putin: Diyaloğa hazırız</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299866" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2022-02-16 11:55:29"> 2022-02-16 11:55:29</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyorsamet-kurt-cevapliyor-h299866.html" title="Aslan Sayım Soruyor? Samet Kurt Cevaplıyor!">Aslan Sayım Soruyor? Samet Kurt Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300197" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/kultur-ve-sanat/" class="kategori" style="background-color:#f39c12">Kültür ve Sanat</a> <span class="tarih-once" data-date="2022-02-24 17:32:15"> 2022-02-24 17:32:15</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/kultur-ve-sanat/bandirma-yaman-egeli-ilkokulu-e-twinnig-haberim-yokmus-gibi-h300197.html" title="BANDIRMA YAMAN EGELİ İLKOKULU E TWİNNİG &quot;HABERİM YOKMUŞ GİBİ ÇEK&quot; PROJESİ">BANDIRMA YAMAN EGELİ İLKOKULU E TWİNNİG &quot;HABERİM YOKMUŞ GİBİ ÇEK&quot; PROJESİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299769" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2022-02-14 10:27:09"> 2022-02-14 10:27:09</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/unlu-fenomen-yagmur-cevik-olay-aciklamalar-yapti-blog-yagmuru-h299769.html" title="Ünlü fenomen Yağmur Çevik olay açıklamalar yaptı! Blog Yagmuru kimdir? Yağmur Çevik&#039;ten açıklamalar!">Ünlü fenomen Yağmur Çevik olay açıklamalar yaptı! Blog Yagmuru kimdir? Yağmur Çevik&#039;ten açıklamalar!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300417" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f1c40f">Röportaj</a> <span class="tarih-once" data-date="2022-03-02 11:58:58"> 2022-03-02 11:58:58</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-koksal-tepecik-cevapliyor-h300417.html" title="Aslan Sayım Soruyor?  Köksal Tepecik Cevaplıyor!">Aslan Sayım Soruyor? Köksal Tepecik Cevaplıyor!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299763" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul/" class="kategori" style="background-color:#c0392b">İSTANBUL</a> <span class="tarih-once" data-date="2022-02-14 10:15:01"> 2022-02-14 10:15:01</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/istanbul/14-subat-sevgililer-gunune-hazirligi-geceden-basladi-h299763.html" title="14 Şubat Sevgililer Gününe hazırlığı geceden başladı">14 Şubat Sevgililer Gününe hazırlığı geceden başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300316" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-02-28 11:38:13"> 2022-02-28 11:38:13</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/milli-dayanisma-partisi-baskan-yardimcisi-yusuf-kaya-atandi-h300316.html" title="MİLLİ DAYANIŞMA PARTİSİ BAŞKAN YARDIMCISI YUSUF KAYA ATANDI">MİLLİ DAYANIŞMA PARTİSİ BAŞKAN YARDIMCISI YUSUF KAYA ATANDI</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="299900" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yurt/" class="kategori" style="background-color:#f1c40f">YURT</a> <span class="tarih-once" data-date="2022-02-17 11:57:31"> 2022-02-17 11:57:31</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/yurt/adana-darefuje-carpan-otomobil-ters-dondu-polis-oldu-2-h299900.html" title="Adana&#039;da refüje çarpan otomobil ters döndü; polis öldü, 2 kişi yaralı ">Adana&#039;da refüje çarpan otomobil ters döndü; polis öldü, 2 kişi yaralı </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="300150" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/guncel/" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2022-02-23 17:58:21"> 2022-02-23 17:58:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/guncel/yasam-kocu-onur-oztoprak-herkese-sifa-olacak-h300150.html" title="Yaşam Koçu Onur Öztoprak herkese şifa olacak">Yaşam Koçu Onur Öztoprak herkese şifa olacak</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>05:50</div>
<div>07:09</div>
<div>13:13</div>
<div>16:31</div>
<div>19:06</div>
<div>20:20</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10" selected>10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
 <option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03" selected>Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2022" selected>2022</option>
<option value="2021">2021</option>
<option value="2020">2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
﻿<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/guncel/">GÜNCEL</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li></ul><ul><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li></ul><ul><li><a href="https://www.yenicagri.com/turkiye/">TÜRKİYE</a></li><li><a href="https://www.yenicagri.com/saglik/">SAĞLIK</a></li><li><a href="https://www.yenicagri.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.yenicagri.com/dunya/">Dünya</a></li><li><a href="https://www.yenicagri.com/politika/">POLİTİKA</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı" /></a></div>
<div>Copyright © 2022 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="248781c6aa3ca1081316efb334cc3ec0ea5edc83" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1" class="hs-item" title="Yeni Çağrı"><i class="fa fa-angle-right" aria-hidden="true"></i> Yeni Çağrı</a>
<a href="https://www.yenicagri.com/haberleri/izmir" class="hs-item" title="izmir"><i class="fa fa-angle-right" aria-hidden="true"></i> izmir</a>
<a href="https://www.yenicagri.com/haberleri/Gazete+Sayfalar%C4%B1" class="hs-item" title="Gazete Sayfaları"><i class="fa fa-angle-right" aria-hidden="true"></i> Gazete Sayfaları</a>
<a href="https://www.yenicagri.com/haberleri/Yeni+%C3%87a%C4%9Fr%C4%B1+Gazetesi" class="hs-item" title="Yeni Çağrı Gazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Yeni Çağrı Gazetesi</a>
<a href="https://www.yenicagri.com/haberleri/Davut+%C3%87etin" class="hs-item" title="Davut Çetin"><i class="fa fa-angle-right" aria-hidden="true"></i> Davut Çetin</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fekonomi%2Fturkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.yenicagri.com/ekonomi/turkiye-den-filipinler-e-atak-helikopteri-ihracati-h300781.html"
    },
    "headline": "Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı",
    "name": "Türkiye&#039;den Filipinler&#039;e Atak helikopteri ihracatı",
    "articleBody": "ANKARA - Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir, Filipinler&#039;e ihraç edilen 6 adet T129 Atak helikopterinden 2&#039;sinin ülkeye teslim edildiğini duyurdu.İsmail Demir, Twitter hesabından yaptığı açıklamada, &quot;Başkanlığımız ile Filipinler Savunma Bakanlığı arasında imzalanan Devletten Devlete (G2G) Uluslararası Anlaşma kapsamında ihraç edilen 6 Atak helikopterinden ilk 2&#039;si sıcak dostluk ilişkilerinde sürekli yeni adımlar attığımız Filipinler&#039;e teslim edildi&quot; dedi.Konuyla ilgili Türk Havacılık ve Uzay Sanayii&#039;nden (TUSAŞ) yapılan yazılı açıklamada ise, söz konusu sevkiyatın başarıyla tamamlandığı belirtilerek, &quot;TUSAŞ toplamda 6 adet T129 Atak helikopteri Filipinler&#039;e teslim edecek. Ankara Kahramankazan yerleşkesinden kalkan 2 adet A400M uçağına konulan 2 adet T129 Atak helikopteri, başarılı bir şekilde Filipinler&#039;e ulaştı. İkinci teslimat paketinin sözleşme kapsamında 2023 yılında gerçekleştirilmesi planlanırken, 2022 yılında teslimatın gerçekleştirilmesi için çalışmalara devam ediliyor. Lojistik faaliyetleri kapsamında yedek parça, yer destek cihazı gibi desteklerin sağlanacağı ihracat paketinde bakım personellerinin eğitimleri, sahada teknik destek personelinin görev alması gibi detaylar da yer alıyor. Bugüne kadar eğitim kapsamında 4 pilot ve 19 teknisyenin eğitimleri tamamlanırken, toplamda 13 pilot eğitim görecek&quot; denildi.TUSAŞ Genel Müdürü Prof. Dr. Temel Kotil de, &quot;Bu ihracat ülkemiz için bir kilometre taşı niteliğindedir. Bu gurura tanıklık etmekten büyük mutluluk duyuyorum. İhracat başarımızın ivmelenerek arttığı bu günler dünyanın ülkemize ve üretilen platformlara ne kadar güvendiğinin bir kanıtı niteliğindedir. Dünya genelinde gösterilen bu teveccühe sahip çıkıyor ve nice projeleri aynı azim ve kararlılıkla sürdürmek için çalışmalarımıza aralıksız devam ediyoruz&quot; dedi. ",
    "articleSection": "Business,Economy",
    "description": "",
    "keywords": "filipinler, Atak helikopter, Türkiye, ihracat, Cumhurbaşkanlığı Savunma Sanayii Başkanı İsmail Demir",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/haberler/2022/03/turkiye-den-filipinler-e-atak-helikopteri-ihracati_9118c.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2022-03-10T15:09:34+03:00",
    "dateModified": "2022-03-10T15:09:34+03:00",
    "genre": "news",
    "wordCount": 357,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": ""
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('300781', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e9d2567ade35884',m:'TA8x.yPRpVs1B7kFChD8h9l5vI41ur4FkfbpXDSraIw-1646926798-0-AcmGhzqbSL23J32V2gxY0Qzwk06Z4Fl2cxT3RyG5dainoqM1MjRC+I+q85KsS/E3dq96kcT6GXctapbs9YhiadFDG6ElYTySBWyepIspv9Y0aTACmD587xHHUFxYHTJPFCt9SRMuyY+dQ2UKwSIndjCZWKA3Ljh096XIofRAeRPFNaVzUOp2c6k6llxK+XQNQBgl+ApkaG+oy9N0a8gaVRA=',s:[0x5e7dc2b43a,0x9d06863db6],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e9d2567ade35884","version":"2021.12.0","r":1,"token":"1aa8eef8182c45b5add0ee2e8f379fdd","si":100}' crossorigin="anonymous"></script>
</body>
</html>
