<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti</title>
<meta charset="utf-8">

<meta name="description" content="SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &#039;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&#039; dedi." />
<meta name="keywords" content="sanayi, teknoloji, bakan, Mustafa Varank, covid19, Koronavirüs, ilaç, fabrika" />
<meta name="news_keywords" content="sanayi, teknoloji, bakan, Mustafa Varank, covid19, Koronavirüs, ilaç, fabrika" />
<meta name="robots" content="noodp" />
<meta name="author" content="" />
<meta name="theme-color" content="#ff4136"><meta property="og:site_name" content="" />
<meta property="og:title" content="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" />
<meta property="og:description" content="SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &#039;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&#039; dedi." />
<meta property="og:image" content="https://www.yenicagri.com/images/haberler/2020/09/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-ziyaret-etti_e45b6.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yenicagri.com/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" />
<meta name="twitter:url" content="http://www.yenicagri.com/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" />
<meta name="twitter:domain" content="https://www.yenicagri.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" />
<meta name="twitter:description" content="SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &quot;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&quot; dedi." />
<meta name="twitter:image:src" content="https://www.yenicagri.com/images/haberler/2020/09/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-ziyaret-etti_e45b6.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<script src="/cdn-cgi/apps/head/8hdx1RTXR0QV8wWhmMBhYSS1zVc.js"></script><link rel="alternate" href="https://www.yenicagri.com/m/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/compress.css" rel="stylesheet" />
<link href="https://www.yenicagri.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.yenicagri.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="canonical" href="https://www.yenicagri.com/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html">
<link rel="amphtml" href="https://www.yenicagri.com/amp/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html">
<link rel="image_src" type="image/jpeg" href="https://www.yenicagri.com/images/haberler/2020/09/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-ziyaret-etti_e45b6.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.yenicagri.com/">
<meta name="dc.title" content="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti">
<meta name="dc.keywords" content="sanayi, teknoloji, bakan, Mustafa Varank, covid19, Koronavirüs, ilaç, fabrika">
<meta name="dc.description" content="SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &#039;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&#039; dedi.">
<link rel="dns-prefetch" href="//www.yenicagri.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.yenicagri.com/images/banner/190x90.jpg);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.yenicagri.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.10.0',
theme_path = 'https://www.yenicagri.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '1',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'antalya',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '279303',baglan_fb = 'Facebook ile Bağlan';
</script>
<!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="hs-lch">
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.yenicagri.com/">
<img src="https://www.yenicagri.com/images/banner/190x90.jpg" alt="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" style="margin-top:-1px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.yenicagri.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
<a href="https://www.ilan.gov.tr/kategori-kamu-personel-alimi-ve-egitim-ilanlari-298967?currentPage=1&amp;npdab=on&amp;cid=298967" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-bullhorn"></i><span> İŞ İLANLARI</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-wt-container pull-left">
<canvas id="weather" width="30" height="30"></canvas>
<div class="durum pull-right">
<div class="hs-wt-city">Antalya <span>30</span></div>
<small class="hs-wt-desc">açık</small>
</div>
</div>
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.yenicagri.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="Gazete Sayfaları Haberleri" href="https://www.yenicagri.com/gazete-sayfalari/" id="k30" class="hs-nav-link hs-ripple hs-nav-30 hs-order-1">Gazete Sayfaları</a>
<a title="Röportaj Haberleri" href="https://www.yenicagri.com/roportaj/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-2">Röportaj</a>
<a title="Foto Galeri Haberleri" href="https://www.yenicagri.com/foto-galeri/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3">Foto Galeri</a>
<a title="Son Dakika Haberleri" href="https://www.yenicagri.com/son-dakika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-4">Son Dakika</a>
<a title="Öne Çıkan Haberleri" href="https://www.yenicagri.com/one-cikan/" id="k33" class="hs-nav-link hs-ripple hs-nav-33 hs-order-5">Öne Çıkan</a>
<a title="Manşet Haberleri" href="https://www.yenicagri.com/manset/" id="k34" class="hs-nav-link hs-ripple hs-nav-34 hs-order-6">Manşet</a>
<a title="Kültür ve Sanat Haberleri" href="https://www.yenicagri.com/kultur-ve-sanat/" id="k213" class="hs-nav-link hs-ripple hs-nav-213 hs-order-7">Kültür ve Sanat</a>
<a title="Bilim ve Teknoloji Haberleri" href="https://www.yenicagri.com/bilim-ve-teknoloji/" id="k214" class="hs-nav-link hs-ripple hs-nav-214 hs-order-8">Bilim ve Teknoloji</a>
<a title="Türkiye Haberleri" href="https://www.yenicagri.com/turkiye/" id="k215" class="hs-nav-link hs-ripple hs-nav-215 current hs-order-9">Türkiye</a>
<a title="Tanıtım Yazıları Haberleri" href="https://www.yenicagri.com/tanitim-yazilari/" id="k14508" class="hs-nav-link hs-ripple hs-nav-14508 hs-order-10">Tanıtım Yazıları</a>
<a title="İstanbul Haberleri" href="https://www.yenicagri.com/ist/" id="k17957" class="hs-nav-link hs-ripple hs-nav-17957 hs-order-11">İstanbul</a>
<a title="Magazin Haberleri" href="https://www.yenicagri.com/magazin/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 hs-order-12">Magazin</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:51</span>
</span>
<a href="https://www.yenicagri.com/yasam/kapisi-kirilarak-girilen-evinde-olu-bulundu-h279304.html" title="Kapısı kırılarak girilen evinde ölü bulundu " class="hs-lm-title">Kapısı kırılarak girilen evinde ölü bulundu </a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:49</span>
</span>
<a href="https://www.yenicagri.com/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" title="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" class="hs-lm-title">Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:48</span>
</span>
<a href="https://www.yenicagri.com/ist/avmlerde-guvenli-hizmet-belgesi-donemi-basvurular-basladi-h279302.html" title="AVM’lerde ‘Güvenli Hizmet Belgesi’ dönemi; başvurular başladı" class="hs-lm-title">AVM’lerde ‘Güvenli Hizmet Belgesi’ dönemi; başvurular başladı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:47</span>
</span>
<a href="https://www.yenicagri.com/genel/cikmaz-sokak-dehseti-h279301.html" title="ÇIKMAZ SOKAK DEHŞETİ!" class="hs-lm-title">ÇIKMAZ SOKAK DEHŞETİ!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:46</span>
</span>
<a href="https://www.yenicagri.com/saglik/prof-dr-yalcin-asilarin-ucuncu-faz-calismalari-icinde-h279300.html" title=" Prof. Dr. Yalçın: Aşıların üçüncü faz çalışmaları içinde yer alabiliriz" class="hs-lm-title"> Prof. Dr. Yalçın: Aşıların üçüncü faz çalışmaları içinde...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:45</span>
</span>
<a href="https://www.yenicagri.com/ist/istanbul-da-mevzuata-aykiri-7-ton-su-urunune-el-konuldu-h279299.html" title="İstanbul&#039;da mevzuata aykırı 7 ton su ürününe el konuldu" class="hs-lm-title">İstanbul&#039;da mevzuata aykırı 7 ton su ürününe el konuldu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:44</span>
</span>
<a href="https://www.yenicagri.com/spor/berna-gozbasi-pes-etmeyecegim-h279298.html" title="Berna Gözbaşı: Pes etmeyeceğim" class="hs-lm-title">Berna Gözbaşı: Pes etmeyeceğim</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:43</span>
</span>
<a href="https://www.yenicagri.com/dunya/kktc-li-vekil-kovid-tedavisi-icin-turkiye-ye-getirildi-h279297.html" title="KKTC&#039;li vekil kovid tedavisi için Türkiye&#039;ye getirildi" class="hs-lm-title">KKTC&#039;li vekil kovid tedavisi için Türkiye&#039;ye getirildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:42</span>
</span>
<a href="https://www.yenicagri.com/genel/koronavirus-sonrasi-lavanta-yagi-satislari-artti-h279296.html" title="Koronavirüs sonrası lavanta yağı satışları arttı" class="hs-lm-title">Koronavirüs sonrası lavanta yağı satışları arttı</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:41</span>
</span>
<a href="https://www.yenicagri.com/genel/100-bin-iscinin-arandigi-mobilya-sektoru-taleplere-yetisemiyor-h279295.html" title="100 bin işçinin arandığı mobilya sektörü taleplere yetişemiyor " class="hs-lm-title">100 bin işçinin arandığı mobilya sektörü taleplere yetişemiyor </a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">1103</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">466.351</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.4625</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">9.6052</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.8348</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="279298" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.yenicagri.com/spor/berna-gozbasi-pes-etmeyecegim-h279298.html" title="Berna Gözbaşı: Pes etmeyeceğim">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/09/berna.jpg" alt="Berna Gözbaşı: Pes etmeyeceğim" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title font20">Berna Gözbaşı: Pes etmeyeceğim</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="279297" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.yenicagri.com/dunya/kktc-li-vekil-kovid-tedavisi-icin-turkiye-ye-getirildi-h279297.html" title="KKTC&#039;li vekil kovid tedavisi için Türkiye&#039;ye getirildi">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/09/kktc.jpg" alt="KKTC&#039;li vekil kovid tedavisi için Türkiye&#039;ye getirildi" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title font20">KKTC'li vekil kovid tedavisi için...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="279296" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.yenicagri.com/genel/koronavirus-sonrasi-lavanta-yagi-satislari-artti-h279296.html" title="Koronavirüs sonrası lavanta yağı satışları arttı">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/09/lavanta.jpg" alt="Koronavirüs sonrası lavanta yağı satışları arttı" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title font20">Koronavirüs sonrası lavanta yağı satışları...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="279289" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.yenicagri.com/turkiye/demokrasimizin-makus-talihi-degisti-h279289.html" title="&#039;Demokrasimizin makus talihi değişti&#039;">
<div class="hs-item-img">
<img src="https://www.yenicagri.com/images/haberler/ustmanset/2020/09/gül.jpg" alt="&#039;Demokrasimizin makus talihi değişti&#039;" />
</div>
<div class="sondakikaText latowebblack hs-font-up">Son Dakika</div> <div class="hs-item-title font20">'Demokrasimizin makus talihi değişti'</div>
</a>
</div>
</div>
<div data-hsm="banner" data-hsid="3" class="reklam-fluid reklam reklam109"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/da324650-6d46-4159-808a-007b6ba01146.html" width="100%" height="100%" frameborder="0" scrolling="no"></iframe></div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh279193">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.yenicagri.com/gundem/isparta-ya-sehit-atesi-dustu-h279193.html" title="Isparta&#039;ya şehit ateşi düştü" target="_blank">Isparta&#039;ya şehit ateşi düştü</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h1 class="title hs-share-title hs-title-font-2">Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti</h1>
<p class="lead hs-head-font">SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &quot;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&quot; dedi.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-279303">
<article id="haber-279303" class="clearfix">
<header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
<h1>Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti</h1>
<p>SANAYİ ve Teknoloji Bakanı Mustafa Varank, Covid-19&#039;a karşı çok kısa bir sürede yerli imkanlarla sıfırdan sentezlenen ve tedavide kullanılmaya başlanan ilacın üretildiği Gebze&#039;deki fabrikayı ziyaret etti. Daha önce Japonya ve Çin&#039;den ithal edilen &#039;Favipiravir&#039; ilacının yerli sentezi olan &#039;Favicovir&#039;in tüm Türkiye&#039;de hastalara verildiğini açıklayan Bakan Varank, &quot;İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz&quot; dedi.</p>
</header>
<div class="hs-article-editor clearfix">
<div class="hs-editor">
<div class="hs-editor-img pull-left">
<img src="https://www.yenicagri.com/images/yazarlar/huseyin.jpg" alt="Hüseyin BAŞ" />
</div>
<div class="hs-editor-name pull-left">
Hüseyin BAŞ </div>
</div>
<div class="pull-right muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-09-13 12:49:51">13 Eylül 2020 Pazar 12:49</span></div>
<div class="pull-right muted" style="margin-right:20px;"><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber279303">0</b> Okunma</div> </div>
<div class="clearfix newspic">
<span>
<img src="https://www.yenicagri.com/images/haberler/2020/09/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-ziyaret-etti_e45b6.jpg" alt="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" title="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="hs-paylas paylas-haber-279303"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(279303,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(279303,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(279303,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail hs-haber279303-tt">
<div id="newsbody"><p></p>
<p><strong class="klink">Bakan</strong>lıktan yapılan açıklamaya göre; Bakan Varank, yürütülen faaliyetleri yerinde görmek amacıyla 'Favicovir'in üretildiği Atabay Kimya'nın Gebze'deki <strong class="klink">fabrika</strong>sını ziyaret etti. Varank'a ziyaretinde Kocaeli Valisi Seddar Yavuz, TBMM Dilekçe Komisyonu Başkanı ve İstanbul Milletvekili Mihrimah Belma Satır, Atabay Kimya Yönetim Kurulu Başkan Yardımcısı Zeynep Atabay Taşkent ile Fabrika Direktörü Şahin Gürsel eşlik etti. Burada yapılan sunumda, 'Favicovir'den 250 bin kutu üretilerek Sağlık Bakanlığı'na teslim edildiği ifade edilirken; fabrikada, ateş düşürücü olarak bilinen parasetamolün de üretildiği kaydedildi. Fabrikada yıllık 4 bin ton parasetamol üretildiği bunun yüzde 80'lik bölümünün ihraç edildiği bilgisini alan Bakan Varank, duyduğu memnuniyeti yetkililere iletti.</p>
<p>'JAPONYA VE ÇİN'DEN İTHAL EDİYORDUK'</p>
<p>Bakan Varank, ziyaretinin ardından yaptığı açıklamada, şunları kaydetti:</p>
<p>"Atabay İlaç, Covid-19 tedavisinde kullanılan 'Favipiravir' etken maddeli ilacın üretilmesiyle kamuoyunun gündemine gelmişti. Tesislerini ziyaret ettik. Atabay İlaç, 'Favicovir' ismiyle bunu ruhsatlandırdı. Covid-19 tedavisiyle ilgili hâlihazırda dünyada uygulanan birkaç metot var. 'Favipiravir' etken maddesi de bu hastalığın tedavisinde çok yoğun bir şekilde kullanılıyor. Biz bu ilacı Japonya ve Çin’den ithal ediyorduk. Covid-19 Türkiye Platformu'nda aşı geliştirme çalışmaları yapılırken bu ilacın Türkiye'de sıfırdan sentezlenmesi yani etken maddesinin ithalatına ihtiyaç duymadan sentezlenmesi gündeme gelmişti. Mustafa Güzel hocamız, Zeynep Hanım ile bu ilacı sıfırdan sentezleyerek üretebileceklerini söylediler. Bilim insanlarımızın büyük gayretiyle bu <strong class="klink">ilaç</strong> sıfırdan sentezlendi. İlaç haline getirildi, Sağlık Bakanlığımız ruhsatlandırdı. Şu anda bu ilaç tüm Türkiye’de hastalarımıza veriliyor. Burada şahit olduklarımız gurur verici. Biraz önce genç bilim insanlarıyla, lisans seviyesinde olan öğrencilerle birlikteydik. Bu gençler STAR burslarından faydalanıyor ve bunun gibi projelerde yer alıyorlar. Atabay İlaç’ın Mustafa Hoca ile çalıştığı farklı projeler var. Sıfırdan sentezlemek istedikleri başka projeler var. Hepsinin takibini Covid-19 Türkiye Platformu ve <strong class="klink">Sanayi</strong> ve <strong class="klink">Teknoloji</strong> Bakanlığı olarak yapıyoruz."</p>
<p>'BERABER ÇALIŞMAYA DEVAM EDECEĞİZ'</p>
<p>Bakan Varank, ilaç sektörünün tüm dünyada önemli olduğunu vurgulayarak, şöyle konuştu:</p>
<p>"Bu tesiste biyoteknolojik ilaçlar da üretiliyor. Atabay İlaç, ilaç ham maddesi konusunda uzun yıllardır faaliyette olan bir firmamız. İlaç endüstrisinin savunma sanayisi kadar önemli olduğuna inanıyoruz. Bu endüstriyi stratejik olarak destekliyoruz. Önümüzdeki dönemde neler yapabileceğimize ilişkin görüşmeler gerçekleştirdik. Özellikle TÜBİTAK MAM, Atabay İlaç ile beraber birkaç projeyi aynı anda yürütüyor. Biyoteknolojik ve bitkisel temelli ilaç projeleri bunlardan birkaçı. Akademiyle beraber çalıştıkları, bu işe önayak oldukları için Zeynep Hanım’a teşekkür ediyorum. Hatta bizim bursla destekleyemediğimiz öğrencilerimizi de onlar bizzat desteklediler. Ortaya da böyle vatandaşlarımıza şifa olacak ilaçlar çıktı. Beraber çalışmaya devam edeceğiz. Atabay İlaç, 82 yıllık bir firma. 50 yıllık ekipleri var. Uzun süredir çalışan hocalarımız var. Atabay İlaç’ın en önemli özelliklerinden biri de dünyada en kaliteli parasetamol üreticilerinden bir tanesi olması. Ürettikleri kapasitenin yüzde 70-80’ini ihraç ediyorlar. Ham madde ile ilaç endüstrisinde söz sahibi olmak, yurt dışına bağımlı olmamak da önemli. Atabay İlaç bu konularda oldukça kabiliyetli. Birçok ilacın ham maddesini kendisi üretebiliyor, parasetamolde de dünyada söz sahibi firmalardan bir tanesi."</p>
<p>'EN KALİTELİ ŞEKİLDE SENTEZLEDİK'</p>
<p>Atabay İlaç Yönetim Kurulu Başkan Yardımcısı Zeynep Atabay Taşkent, desteği nedeniyle Bakan Varank'a teşekkür ederek, "Favipiravir' ham maddesinin çalışmasına aslında 2014 yılında başladık. TÜBİTAK desteği, Mustafa Hocamız ile iş birliği içinde ilacı en hızlı ve en kaliteli şekilde sentezledik ve piyasaya sunduk. Ruhsatlandırma aşamasını başarıyla tamamladık. Şimdiye kadar 250 bini aşkın kutuyu Halk Sağlığı Genel Müdürlüğü'ne teslim ettik. Devletimiz; Halk Sağlığı, hastaneler üzerinden ilacı halkımıza sunuyor" dedi.</p>
<p>SIFIRDAN YERLİ SENTEZ</p>
<p>Öte yandan, Sanayi ve Teknoloji Bakanlığı, Sağlık Bakanlığı, TÜBİTAK, İstanbul Medipol Üniversitesi ve Atabay İlaç iş birliğiyle Covid-19 tedavisinde kullanılan ve etkin sonuçlar veren 'Favipiravir' isimli ilacın sıfırdan yerli sentezi 'Favicovir' haziran ayında üretime hazır hale geldi. Medipol Üniversitesi'nden Doç. Dr. Mustafa Güzel ve Atabay İlaç'tan Zeynep Atabay Taşkent'in koordinasyonunda 32 kişilik ekip tarafından sentezlenen ilaç, ilk olarak Cumhurbaşkanı Recep Tayyip Erdoğan'ın "Hekimlerimizin Covid-19 hastalığı tedavisinde etkin şekilde kullandığı 'Favipiravir' isimli ilacı TÜBİTAK Covid-19 Türkiye Platformu çatısı altında çalışan bilim insanlarımız kendi sentezimizle üretmeyi başardı" açıklaması ile duyurmuştu.</p></div>
<p>DHA</p>
</div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.yenicagri.com/haberleri/sanayi" title="Sanayi haberleri">Sanayi</a><a href="https://www.yenicagri.com/haberleri/teknoloji" title="Teknoloji haberleri">Teknoloji</a><a href="https://www.yenicagri.com/haberleri/bakan" title="Bakan haberleri">Bakan</a><a href="https://www.yenicagri.com/haberleri/Mustafa+Varank" title="Mustafa Varank haberleri">Mustafa Varank</a><a href="https://www.yenicagri.com/haberleri/covid19" title="Covid19 haberleri">Covid19</a><a href="https://www.yenicagri.com/haberleri/Koronavir%C3%BCs" title="Koronavirüs haberleri">Koronavirüs</a><a href="https://www.yenicagri.com/haberleri/ila%C3%A7" title="Ilaç haberleri">Ilaç</a><a href="https://www.yenicagri.com/haberleri/fabrika" title="Fabrika haberleri">Fabrika</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp279303" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.yenicagri.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(279303);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="279303" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="ad5ffe5e292cc5e4b85fec1962319c73431f3827" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">279303</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.yenicagri.com/turkiye/demokrasimizin-makus-talihi-degisti-h279289.html" title="&#039;Demokrasimizin makus talihi değişti&#039;">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/09/adalet-bakani-gul-demokrasimizin-makus-talihi-degisti_8f6e2.jpg" alt="&#039;Demokrasimizin makus talihi değişti&#039;" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">&#039;Demokrasimizin makus talihi değişti&#039;</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/erdogan-ve-ciller-12-eylul-fotograf-sergisini-gezdi-h279287.html" title="Erdoğan ve Çiller 12 Eylül fotoğraf sergisini gezdi">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/09/erdogan-ve-ciller-12-eylul-fotograf-sergisini-gezdi_bd692.jpg" alt="Erdoğan ve Çiller 12 Eylül fotoğraf sergisini gezdi" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Erdoğan ve Çiller 12 Eylül fotoğraf sergisini gezdi</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.yenicagri.com/turkiye/cumhurbaskani-erdogan-imam-hatip-okullari-dimdik-ayaktadir-h279284.html" title="Cumhurbaşkanı Erdoğan: İmam Hatip Okulları dimdik ayaktadır">
<div class="hs-item-img"><img src="https://www.yenicagri.com/images/haberler/thumbs/2020/09/cumhurbaskani-erdogan-imam-hatip-okullari-dimdik-ayaktadir_5a699.jpg" alt="Cumhurbaşkanı Erdoğan: İmam Hatip Okulları dimdik ayaktadır" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Cumhurbaşkanı Erdoğan: İmam Hatip Okulları dimdik ayaktadır</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.yenicagri.com/yasam/kapisi-kirilarak-girilen-evinde-olu-bulundu-h279304.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.yenicagri.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="279304" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/yasam" class="kategori" style="background-color:#c0392b">Yaşam</a> <span class="tarih-once" data-date="2020-09-13 12:51:02"> 2020-09-13 12:51:02</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/yasam/kapisi-kirilarak-girilen-evinde-olu-bulundu-h279304.html" title="Kapısı kırılarak girilen evinde ölü bulundu ">Kapısı kırılarak girilen evinde ölü bulundu </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279303" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/turkiye" class="kategori" style="background-color:#1abc9c">Türkiye</a> <span class="tarih-once" data-date="2020-09-13 12:49:51"> 2020-09-13 12:49:51</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/turkiye/bakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" title="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti">Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279302" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#e74c3c">İstanbul</a> <span class="tarih-once" data-date="2020-09-13 12:48:38"> 2020-09-13 12:48:38</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/avmlerde-guvenli-hizmet-belgesi-donemi-basvurular-basladi-h279302.html" title="AVM’lerde ‘Güvenli Hizmet Belgesi’ dönemi; başvurular başladı">AVM’lerde ‘Güvenli Hizmet Belgesi’ dönemi; başvurular başladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279301" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2020-09-13 12:47:31"> 2020-09-13 12:47:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/genel/cikmaz-sokak-dehseti-h279301.html" title="ÇIKMAZ SOKAK DEHŞETİ!">ÇIKMAZ SOKAK DEHŞETİ!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279300" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-09-13 12:46:15"> 2020-09-13 12:46:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/saglik/prof-dr-yalcin-asilarin-ucuncu-faz-calismalari-icinde-h279300.html" title=" Prof. Dr. Yalçın: Aşıların üçüncü faz çalışmaları içinde yer alabiliriz"> Prof. Dr. Yalçın: Aşıların üçüncü faz çalışmaları içinde yer alabiliriz</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279299" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/istanbul" class="kategori" style="background-color:#f1c40f">İstanbul</a> <span class="tarih-once" data-date="2020-09-13 12:45:36"> 2020-09-13 12:45:36</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.yenicagri.com/ist/istanbul-da-mevzuata-aykiri-7-ton-su-urunune-el-konuldu-h279299.html" title="İstanbul&#039;da mevzuata aykırı 7 ton su ürününe el konuldu">İstanbul&#039;da mevzuata aykırı 7 ton su ürününe el konuldu</a>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.yenicagri.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="179208" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Abdullah AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Abdullah_Akosman.jpg" alt="Abdullah AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/4/abdullah-akosman" title="Laikliğin ne olduğu anlaşılamadı!!">Abdullah AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/laikligin-ne-oldugu-anlasilamadi-makale,179208.html" title="Laikliğin ne olduğu anlaşılamadı!!">Laikliğin ne olduğu anlaşılamadı!!</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277873" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="İbrahim PAZAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/IYbrahim_Pazan.jpg" alt="İbrahim PAZAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/108/ibrahim-pazan" title="TARİHİMİZİN EN BÜYÜK DOĞAL GAZ KEŞFİ">İbrahim PAZAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/tarihimizin-en-buyuk-dogal-gaz-kesfi-makale,277873.html" title="TARİHİMİZİN EN BÜYÜK DOĞAL GAZ KEŞFİ">TARİHİMİZİN EN BÜYÜK DOĞAL GAZ KEŞFİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="267626" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="Mustafa BEŞDERE"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Mustafa_BesYdere.jpeg" alt="Mustafa BEŞDERE"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/136/mustafa-besdere" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">Mustafa BEŞDERE</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/basarili-olmanin-sartlari-aksiyoner-proaktif-olmak-makale,267626.html" title="BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK">BAŞARILI OLMANIN ŞARTLARI: AKSİYONER (PROAKTİF) OLMAK</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277893" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="Av. Alper Osman GENÇ"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/FOTO.jpeg" alt="Av. Alper Osman GENÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/139/av-alper-osman-genc" title="İSTİFA HÂLİNDE KIDEM TAZMİNATI">Av. Alper Osman GENÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/istifa-hlinde-kidem-tazminati-makale,277893.html" title="İSTİFA HÂLİNDE KIDEM TAZMİNATI">İSTİFA HÂLİNDE KIDEM TAZMİNATI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277787" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="Dr. Muhammet Veysel Zortul"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Veysel_Zortul.jpeg" alt="Dr. Muhammet Veysel Zortul"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/87/dr-muhammet-veysel-zortul" title="ROMALILAR VE TAVUKLARI">Dr. Muhammet Veysel Zortul</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/romalilar-ve-tavuklari-makale,277787.html" title="ROMALILAR VE TAVUKLARI">ROMALILAR VE TAVUKLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277847" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="Hamza ATLI"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Hamza_AtlY-2.jpg" alt="Hamza ATLI"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/88/hamza-atli" title="RIZIK YİYEN, RIZIK VEREMEZ!">Hamza ATLI</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/rizik-yiyen-rizik-veremez-makale,277847.html" title="RIZIK YİYEN, RIZIK VEREMEZ!">RIZIK YİYEN, RIZIK VEREMEZ!</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277916" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="Gurur AKOSMAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/GURUR_AKOSMAN.jpg" alt="Gurur AKOSMAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/142/gurur-akosman" title="KPSS 2020 Nasıldı?">Gurur AKOSMAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/kpss-2020-nasildi-makale,277916.html" title="KPSS 2020 Nasıldı?">KPSS 2020 Nasıldı?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277905" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="Ahmet SARIOĞLU"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/Ahmet_SarYogYlu.jpeg" alt="Ahmet SARIOĞLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/145/ahmet-sarioglu" title="F1 EFSANESİ GERİ DÖNÜYOR">Ahmet SARIOĞLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/f1-efsanesi-geri-donuyor-makale,277905.html" title="F1 EFSANESİ GERİ DÖNÜYOR">F1 EFSANESİ GERİ DÖNÜYOR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277777" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="Diyetisyen Gülsüm Serra BALKAN"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/GuYlsuYm_Serra_Balkan.jpg" alt="Diyetisyen Gülsüm Serra BALKAN"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/146/diyetisyen-gulsum-serra-balkan" title="COVID-19 VE BESLENME (1)">Diyetisyen Gülsüm Serra BALKAN</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/covid-19-ve-beslenme-1-makale,277777.html" title="COVID-19 VE BESLENME (1)">COVID-19 VE BESLENME (1)</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="277929" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/114/dincer-karacalar" title="Dinçer KARACALAR"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/dincYerr_en_sonnnnnnn.jpg" alt="Dinçer KARACALAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/114/dincer-karacalar" title="DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI">Dinçer KARACALAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/dincer-karacalar-la-vitrin-notlari-makale,277929.html" title="DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI">DİNÇER KARACALAR&#039;LA VİTRİN NOTLARI</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277911" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/82/hakan-kanburoglu" title="Hakan KANBUROGLU"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/hakan_kanburogYlu.jpg" alt="Hakan KANBUROGLU"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/82/hakan-kanburoglu" title="HAKAN&#039;CA YORUMLAR">Hakan KANBUROGLU</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/hakan-ca-yorumlar-makale,277911.html" title="HAKAN&#039;CA YORUMLAR">HAKAN&#039;CA YORUMLAR</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="277926" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.yenicagri.com/profil/8/funda-erkoc" title="Funda ERKOÇ"><img src="https://www.yenicagri.com/images/yazarlar/thumbs/funda_erkocY_yeni.jpg" alt="Funda ERKOÇ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.yenicagri.com/profil/8/funda-erkoc" title="MAGAZİNMATİK">Funda ERKOÇ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.yenicagri.com/magazinmatik-makale,277926.html" title="MAGAZİNMATİK">MAGAZİNMATİK</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-popular-tags hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-tags"></i> Popüler Etiketler</div>
</div>
<div class="hs-content clearfix">
<a href="https://www.yenicagri.com/haberleri/A+Milli+futbolcu+Mert+%C3%87etin" class="hs-item" title="A Milli futbolcu Mert Çetin"><i class="fa fa-tag" aria-hidden="true"></i> A Milli futbolcu Mert Çetin</a>
<a href="https://www.yenicagri.com/haberleri/%C3%A7%C4%B1kmaz+sokak" class="hs-item" title="çıkmaz sokak"><i class="fa fa-tag" aria-hidden="true"></i> çıkmaz sokak</a>
<a href="https://www.yenicagri.com/haberleri/su+%C3%BCr%C3%BCn%C3%BC" class="hs-item" title="su ürünü"><i class="fa fa-tag" aria-hidden="true"></i> su ürünü</a>
<a href="https://www.yenicagri.com/haberleri/Berna+G%C3%B6zba%C5%9F%C4%B1" class="hs-item" title="Berna Gözbaşı"><i class="fa fa-tag" aria-hidden="true"></i> Berna Gözbaşı</a>
<a href="https://www.yenicagri.com/haberleri/Bertan+Zaro%C4%9Flu" class="hs-item" title="Bertan Zaroğlu"><i class="fa fa-tag" aria-hidden="true"></i> Bertan Zaroğlu</a>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="278891" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-08-30 17:06:36"> 2020-08-30 17:06:36</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/prof-dr-guner-sonmez-dunya-saglik-orgutu-sureci-iyi-h278891.html" title="“PROF. DR. GÜNER SÖNMEZ” DÜNYA SAĞLIK ÖRGÜTÜ SÜRECİ İYİ YÖNETEMEDİ">“PROF. DR. GÜNER SÖNMEZ” DÜNYA SAĞLIK ÖRGÜTÜ SÜRECİ İYİ YÖNETEMEDİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278798" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#3498db">Röportaj</a> <span class="tarih-once" data-date="2020-08-21 20:55:01"> 2020-08-21 20:55:01</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/sertac-kolay-the-room-hair-design-sac-trendleri-h278798.html" title="SERTAÇ KOLAY “THE ROOM HAİR DESİGN SAÇ TRENDLERİ”">SERTAÇ KOLAY “THE ROOM HAİR DESİGN SAÇ TRENDLERİ”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="279065" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#e74c3c">Röportaj</a> <span class="tarih-once" data-date="2020-09-06 16:08:21"> 2020-09-06 16:08:21</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/melek-ozturk-yonetmenlik-sette-bitmez-24-saatlik-bir-meslektir-h279065.html" title="MELEK ÖZTÜRK “YÖNETMENLİK SETTE BİTMEZ. 24 SAATLİK BİR MESLEKTİR”">MELEK ÖZTÜRK “YÖNETMENLİK SETTE BİTMEZ. 24 SAATLİK BİR MESLEKTİR”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278701" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#2ecc71">Röportaj</a> <span class="tarih-once" data-date="2020-08-16 16:05:10"> 2020-08-16 16:05:10</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/fatih-ozkan-gecmisi-bitmis-bir-alan-gelecegi-de-bir-illuzyok-h278701.html" title="FATİH ÖZKAN “GEÇMİŞİ BİTMİŞ BİR ALAN, GELECEĞİ DE BİR İLLÜZYOK OLARAK GÖRÜYORUM”">FATİH ÖZKAN “GEÇMİŞİ BİTMİŞ BİR ALAN, GELECEĞİ DE BİR İLLÜZYOK OLARAK GÖRÜYORUM”</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278990" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-09-03 12:42:48"> 2020-09-03 12:42:48</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/iranli-organizator-alireza-piri-turkiyede-h278990.html" title="İranlı organizatör Alireza Piri Türkiye’de! ">İranlı organizatör Alireza Piri Türkiye’de! </a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278778" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#f39c12">Röportaj</a> <span class="tarih-once" data-date="2020-08-21 08:21:01"> 2020-08-21 08:21:01</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/aslan-sayim-soruyor-sule-zeybek-cevapliyor-h278778.html" title="Aslan Sayım Soruyor? Şule Zeybek Cevaplıyor!">Aslan Sayım Soruyor? Şule Zeybek Cevaplıyor!</a>
</div>
</div>
 <div data-hsm="haberler" data-hsid="279195" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/roportaj/" class="kategori" style="background-color:#d35400">Röportaj</a> <span class="tarih-once" data-date="2020-09-09 17:12:04"> 2020-09-09 17:12:04</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/roportaj/ali-tas-en-iyi-cikis-yapan-dj-odulu-vericez-dediler-farkedilmeye-h279195.html" title="Ali Taş : En iyi çıkış yapan Dj ödülü vericez dediler farkedilmeye başlandım dedim umutlandım taki ödül ve masraflar için 12.000 TL + KDV teklif ettiklerine kadar.">Ali Taş : En iyi çıkış yapan Dj ödülü vericez dediler farkedilmeye başlandım dedim umutlandım taki ödül ve masraflar için 12.000 TL + KDV teklif ettiklerine kadar.</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278703" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-08-17 15:01:01"> 2020-08-17 15:01:01</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/hakan-ca-yorumlar-8-h278703.html" title="HAKAN&#039;CA YORUMLAR">HAKAN&#039;CA YORUMLAR</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278826" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/gazete-sayfalari/" class="kategori" style="background-color:#f39c12">Gazete Sayfaları</a> <span class="tarih-once" data-date="2020-08-23 16:51:27"> 2020-08-23 16:51:27</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/gazete-sayfalari/yeni-cagri-gazetesi-24-agustos-2020-pazartesi-tarihli-gazete-sayfalari-h278826.html" title="Yeni Çağrı Gazetesi 24 Ağustos 2020 Pazartesi Tarihli Gazete Sayfaları"><b><span style="color:#ff0000">Yeni Çağrı Gazetesi 24 Ağustos 2020 Pazartesi Tarihli Gazete Sayfaları</span></b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="278919" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.yenicagri.com/magazin/" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2020-08-31 18:13:22"> 2020-08-31 18:13:22</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.yenicagri.com/magazin/hakan-ca-yorumlar-10-h278919.html" title="HAKAN&#039;CA YORUMLAR">HAKAN&#039;CA YORUMLAR</a>
</div>
</div>
</div>
</div>
</div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket </div>
<a href="https://www.yenicagri.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
</div>
<div data-hsm="anket" data-hsid="6" class="hs-content" id="anket6">
<form id="anket-form6" name="anket" method="post">
</form>
</div>
</div>
<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left">
<i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri </div>
</div>
<div class="hs-content">
<select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
<option data-tokens="adana, Adana" value="adana">Adana</option>
<option data-tokens="adiyaman, Adıyaman" value="adiyaman">Adıyaman</option>
<option data-tokens="afyon, Afyon" value="afyon">Afyon</option>
<option data-tokens="agri, Ağrı" value="agri">Ağrı</option>
<option data-tokens="aksaray, Aksaray" value="aksaray">Aksaray</option>
<option data-tokens="amasya, Amasya" value="amasya">Amasya</option>
<option data-tokens="ankara, Ankara" value="ankara">Ankara</option>
<option data-tokens="antalya, Antalya" value="antalya" selected>Antalya</option>
<option data-tokens="ardahan, Ardahan" value="ardahan">Ardahan</option>
<option data-tokens="artvin, Artvin" value="artvin">Artvin</option>
<option data-tokens="aydin, Aydın" value="aydin">Aydın</option>
<option data-tokens="balikesir, Balıkesir" value="balikesir">Balıkesir</option>
<option data-tokens="bartin, Bartın" value="bartin">Bartın</option>
<option data-tokens="batman, Batman" value="batman">Batman</option>
<option data-tokens="bayburt, Bayburt" value="bayburt">Bayburt</option>
<option data-tokens="bilecik, Bilecik" value="bilecik">Bilecik</option>
<option data-tokens="bingol, Bingöl" value="bingol">Bingöl</option>
<option data-tokens="bitlis, Bitlis" value="bitlis">Bitlis</option>
<option data-tokens="bolu, Bolu" value="bolu">Bolu</option>
<option data-tokens="burdur, Burdur" value="burdur">Burdur</option>
<option data-tokens="bursa, Bursa" value="bursa">Bursa</option>
<option data-tokens="canakkale, Çanakkale" value="canakkale">Çanakkale</option>
<option data-tokens="cankiri, Çankırı" value="cankiri">Çankırı</option>
<option data-tokens="corum, Çorum" value="corum">Çorum</option>
<option data-tokens="denizli, Denizli" value="denizli">Denizli</option>
<option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir">Diyarbakır</option>
<option data-tokens="duzce, Düzce" value="duzce">Düzce</option>
<option data-tokens="edirne, Edirne" value="edirne">Edirne</option>
<option data-tokens="elazig, Elazığ" value="elazig">Elazığ</option>
<option data-tokens="erzincan, Erzincan" value="erzincan">Erzincan</option>
<option data-tokens="erzurum, Erzurum" value="erzurum">Erzurum</option>
<option data-tokens="eskisehir, Eskişehir" value="eskisehir">Eskişehir</option>
<option data-tokens="gaziantep, Gaziantep" value="gaziantep">Gaziantep</option>
<option data-tokens="giresun, Giresun" value="giresun">Giresun</option>
<option data-tokens="gumushane, Gümüşhane" value="gumushane">Gümüşhane</option>
<option data-tokens="hakkari, Hakkari" value="hakkari">Hakkari</option>
<option data-tokens="hatay, Hatay" value="hatay">Hatay</option>
<option data-tokens="igdir, Iğdır" value="igdir">Iğdır</option>
<option data-tokens="isparta, Isparta" value="isparta">Isparta</option>
<option data-tokens="istanbul, İstanbul" value="istanbul">İstanbul</option>
<option data-tokens="izmir, İzmir" value="izmir">İzmir</option>
<option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras">Kahramanmaraş</option>
<option data-tokens="karabuk, Karabük" value="karabuk">Karabük</option>
<option data-tokens="karaman, Karaman" value="karaman">Karaman</option>
<option data-tokens="kars, Kars" value="kars">Kars</option>
<option data-tokens="kastamonu, Kastamonu" value="kastamonu">Kastamonu</option>
<option data-tokens="kayseri, Kayseri" value="kayseri">Kayseri</option>
<option data-tokens="kirikkale, Kırıkkale" value="kirikkale">Kırıkkale</option>
<option data-tokens="kirklareli, Kırklareli" value="kirklareli">Kırklareli</option>
<option data-tokens="kirsehir, Kırşehir" value="kirsehir">Kırşehir</option>
<option data-tokens="kilis, Kilis" value="kilis">Kilis</option>
<option data-tokens="izmit, Kocaeli" value="izmit">Kocaeli</option>
<option data-tokens="konya, Konya" value="konya">Konya</option>
<option data-tokens="kutahya, Kütahya" value="kutahya">Kütahya</option>
<option data-tokens="malatya, Malatya" value="malatya">Malatya</option>
<option data-tokens="manisa, Manisa" value="manisa">Manisa</option>
<option data-tokens="mardin, Mardin" value="mardin">Mardin</option>
<option data-tokens="mersin, Mersin" value="mersin">Mersin</option>
<option data-tokens="mugla, Muğla" value="mugla">Muğla</option>
<option data-tokens="mus, Muş" value="mus">Muş</option>
<option data-tokens="nevsehir, Nevşehir" value="nevsehir">Nevşehir</option>
<option data-tokens="nigde, Niğde" value="nigde">Niğde</option>
<option data-tokens="ordu, Ordu" value="ordu">Ordu</option>
<option data-tokens="osmaniye, Osmaniye" value="osmaniye">Osmaniye</option>
<option data-tokens="rize, Rize" value="rize">Rize</option>
<option data-tokens="adapazari, Sakarya" value="adapazari">Sakarya</option>
<option data-tokens="samsun, Samsun" value="samsun">Samsun</option>
<option data-tokens="siirt, Siirt" value="siirt">Siirt</option>
<option data-tokens="sinop, Sinop" value="sinop">Sinop</option>
<option data-tokens="sivas, Sivas" value="sivas">Sivas</option>
<option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa">Şanlıurfa</option>
<option data-tokens="sirnak, Şırnak" value="sirnak">Şırnak</option>
<option data-tokens="tekirdag, Tekirdağ" value="tekirdag">Tekirdağ</option>
<option data-tokens="tokat, Tokat" value="tokat">Tokat</option>
<option data-tokens="trabzon, Trabzon" value="trabzon">Trabzon</option>
<option data-tokens="tunceli, Tunceli" value="tunceli">Tunceli</option>
<option data-tokens="usak, Uşak" value="usak">Uşak</option>
<option data-tokens="van, Van" value="van">Van</option>
<option data-tokens="yalova, Yalova" value="yalova">Yalova</option>
<option data-tokens="yozgat, Yozgat" value="yozgat">Yozgat</option>
<option data-tokens="zonguldak, Zonguldak" value="zonguldak">Zonguldak</option>
</select>
<div class="hs-namaz-div hs-ezan-vakti">
<div>İmsak</div>
<div>Güneş</div>
<div>Öğle</div>
<div>İkindi</div>
<div>Akşam</div>
<div>Yatsı</div>
</div>
<div class="hs-results">
<div class="hs-namaz-div hs-ezan-saat">
<div>05:10</div>
<div>06:31</div>
<div>12:58</div>
<div>16:30</div>
<div>19:16</div>
<div>20:31</div>
</div>
</div>
<div class="hs-ezan-kalan">
<span></span>
</div>
</div>
</div>
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv </div>
</div>
<div class="hs-content">
<form action="https://www.yenicagri.com/?m=arsiv" method="post" name="arsiv">
<select name="gun" class="day span1">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13" selected>13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month span1">
<option value="01">Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09" selected>Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year span1">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-default span1 pull-right">Ara</button>
</form>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:px;height:px;">
</div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.yenicagri.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.yenicagri.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.yenicagri.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.yenicagri.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.yenicagri.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.yenicagri.com/roportajlar.html" class="hs-footer-tlink hs-ripple"><span>Röportajlar</span></a>
<a href="https://www.yenicagri.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.yenicagri.com/gazete-sayfalari/">Gazete Sayfaları</a></li><li><a href="https://www.yenicagri.com/roportaj/">Röportaj</a></li><li><a href="https://www.yenicagri.com/foto-galeri/">Foto Galeri</a></li><li><a href="https://www.yenicagri.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.yenicagri.com/one-cikan/">Öne Çıkan</a></li></ul><ul><li><a href="https://www.yenicagri.com/manset/">Manşet</a></li><li><a href="https://www.yenicagri.com/kultur-ve-sanat/">Kültür ve Sanat</a></li><li><a href="https://www.yenicagri.com/bilim-ve-teknoloji/">Bilim ve Teknoloji</a></li><li><a href="https://www.yenicagri.com/turkiye/">Türkiye</a></li><li><a href="https://www.yenicagri.com/tanitim-yazilari/">Tanıtım Yazıları</a></li></ul><ul><li><a href="https://www.yenicagri.com/ist/">İstanbul</a></li><li><a href="https://www.yenicagri.com/magazin/">Magazin</a></li><li><a href="https://www.yenicagri.com/video-galeri/">Video Galeri</a></li><li><a href="https://www.yenicagri.com/egitim/">Eğitim</a></li><li><a href="https://www.yenicagri.com/yasam/">Yaşam</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.yenicagri.com/" class="logo"><img src="https://www.yenicagri.com/images/banner/250x50.jpg" alt="Bakan Varank, Covid-19 tedavisinde kullanılan ilacın üretildiği fabrikayı ziyaret etti" /></a></div>
<div>Copyright © 2020 - Tüm hakları saklıdır.<br></div>
<div>
</div>
<div>
</div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.yenicagri.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.yenicagri.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Web Tasarım: <a href="https://www.gnsajans.com/" target="_blank" title="Web Tasarım Ajansı">GNS Ajans</a>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.yenicagri.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="ad5ffe5e292cc5e4b85fec1962319c73431f3827" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.yenicagri.com/haberleri/A+Milli+futbolcu+Mert+%C3%87etin" class="hs-item" title="A Milli futbolcu Mert Çetin"><i class="fa fa-angle-right" aria-hidden="true"></i> A Milli futbolcu Mert Çetin</a>
<a href="https://www.yenicagri.com/haberleri/%C3%A7%C4%B1kmaz+sokak" class="hs-item" title="çıkmaz sokak"><i class="fa fa-angle-right" aria-hidden="true"></i> çıkmaz sokak</a>
<a href="https://www.yenicagri.com/haberleri/su+%C3%BCr%C3%BCn%C3%BC" class="hs-item" title="su ürünü"><i class="fa fa-angle-right" aria-hidden="true"></i> su ürünü</a>
<a href="https://www.yenicagri.com/haberleri/Berna+G%C3%B6zba%C5%9F%C4%B1" class="hs-item" title="Berna Gözbaşı"><i class="fa fa-angle-right" aria-hidden="true"></i> Berna Gözbaşı</a>
<a href="https://www.yenicagri.com/haberleri/Bertan+Zaro%C4%9Flu" class="hs-item" title="Bertan Zaroğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Bertan Zaroğlu</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.yenicagri.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.yenicagri.com%2Fturkiye%2Fbakan-varank-covid-19-tedavisinde-kullanilan-ilacin-uretildigi-fabrikayi-h279303.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.yenicagri.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.yenicagri.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.yenicagri.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.yenicagri.com/images/banner/190x90.jpg",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.yenicagri.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yenicagri.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.yenicagri.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/login.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.yenicagri.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.yenicagri.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('279303', 'haber', '');
	

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5d212d8169d22ab8',m:'9a98d16c713779d1ddfbf5277f924703b82099b6-1599992869-1800-AeCMsKgLtuTzHVhCMY7HQZtn11EvU4HUQPQ8DNoyVPerRLtRAqBoBm3lna2aXFQpVqFu80NwB8RDug+T/xyfNtA1FXIfQl6ylGn17lrPowKPF19m+WX3EC8NaJZ5kGH1nuVwYfUmA0o4iVSpOB0nmBy/qdtsszz/88H0DIoj8JKBlPcmRyr/DLgu4ny9cEuw5caNhM5ZU/zIVn0PxvY2a3X35vNBo79AX1YMZ4cZLKqs',s:[0x187396b886,0xbcb3aa9043],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5d212d8169d22ab8","version":"2020.9.0","si":10}'></script>
</body>
</html>
